Il y a actuellement 37 visiteurs
Mardi 21 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

titchinois92

Ce membre n'a pas encore choisi d'avatar
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
titchinois92
Groupes:

Contacter titchinois92

Statistiques de l’utilisateur

Inscription:
10 Juin 2012 18:54
Dernière visite:
02 Oct 2017 19:31
Messages:
10 (0.00% de tous les messages / 0.01 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(10 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Mon pc ne démarre pas ...
(5 Messages / 50.00% des messages de l'utilisateur)

Les derniers messages de titchinois92

Message 1080 GTX Ventilos qui tournent et s'arrêtent puis rebelote
Bonjour,

Depuis quelques mois j'ai fait l’acquisition d'une GTX 1080 Zotac AMP Extreme Edition.

Depuis quelques temps maintenant j'entends un bruit qui vient de mon pc un genre de brut brut qui se répètent toutes les 10 sec environ et du coup je fais une fixation dessus car je ne trouve pas ça normal.

Au début j'ai pensé que cela pouvait provenir de mon HDD, du coup j'ai ouvert le boitier pendant que le pc était allumé et j'ai collé mon oreille, je n'arrivais pas à percevoir d'où le bruit provenait exactement puis j'ai remarqué qu'il venait de ma carte graphique.

J'ai jeté un œil de plus près et j'ai pu voir que les trois ventilateurs de la CG tournent puis s'arrêtent et il redémarre ainsi de suite et c'est de là que provient le bruit car c'est quand ils se remettent à trouver que le bruit apparaît.

Je voulais savoir pourquoi mes ventilos font ça sans arrêt ? Est-ce que ma carte graphique est défaillante ( Je n'ai aucun soucis de freeze ou perte de FPS en jeu ), où est-ce que c'est un réglage quelconque qui ne ferait tourner mes ventilos qu'à moitié ?

Si quelqu'un peut m'aider ça serait bien sympa car je faites une fixation sur ce bruit et j'ai pas envie que ma CG ait un problème :-'(

Message Mon pc ne démarre pas ...
Bonjour,


J'ai récemment récupéré l'ordinateur d'un ami, un packard bell où il manquait un disque dur et une carte graphique.
Je suis donc allé acheter ce qu'il fallait, je monte les pièces, branche les câbles de l'alimentation, j'allume le PC qui ce coupe tout seul 3 sec après ...

On l'entend bien ce mettre en route puis j'entends un bip court et il s'éteint. J'ai essayé deux alimentations différentes mais toujours le même problème.


La Configuration :
Carte Mère MCP73VT-PM
Lien descriptif : http://www.e4allupgraders.info/dir1/mot ... T-PM.shtml
Carte Graphique : Nvidia Geforce GT 630 1go DDR3 PCI-E 3.0
Disque Dur : SEAGATE 320go Serial ATA III
Processeur : Core 2 Duo
Mémoire vive : Samsung 2x2go DDR2


D'où peut venir ce problème ? J'ai pensé à la carte mère mais j'aimerai avoir vos avis, car je compte aller en magasin demain pour changer le pièce défectueuse mais je voudrais être sur de ce qui ne fonctionne pas.

Message ecran reste en veille help
Bonjour,


Quand je lance mon ordinateur, l'écran affiche HDMI GESTION ALIM, puis il ce mets en veille.

Le pc est celui d'un ami, c'est un packard bell avec comme carte mère une micro ATX avec un chipset vidéo et audio intégré, un processeur intel core 2 duo, 4go de ram, un disque dur seagate 320go acheté hier, une nvidia geforce gt 630 1go neuve ainsi qu'une alimentation de 300W.

J'ai essayé de brancher en DVI, HDMI, VGA et aussi en VGA sur le chipset intégré cela ne change rien.

pouvez vous m'aider ?



.: Nous contacter :: Flux RSS :: Données personnelles :.