Il y a actuellement 68 visiteurs
Mercredi 16 Août 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

terhub

Ce membre n'a pas encore choisi d'avatar
Sous Expert(e)
Sous Expert(e)
Nom d'utilisateur:
terhub
Groupes:

Contacter terhub

Statistiques de l’utilisateur

Inscription:
31 Juil 2012 20:27
Dernière visite:
04 Juil 2017 13:17
Messages:
45 (0.01% de tous les messages / 0.02 messages par jour)
Forum le plus actif:
Forum Logiciels
(16 Messages / 35.56% des messages de l'utilisateur)
Sujet le plus actif:
[Réglé] la température de mon pc
(16 Messages / 35.56% des messages de l'utilisateur)

Les derniers messages de terhub

Message Problème de freeze au niveau de l'OS
Bonjour à tous :)

Depuis pas mal de temps, j'ai des problème régulier de freeze lorsque je touche souvent mon bureau. Par exemple quand je veux déplacer un dossier dans la corbeille ou autre, l'ouverture de dossiers ou de fichier m'apporte souvent ce problème. De temps en temps cela me le fait aussi sur internet mais c'est beaucoup plus "rare"

Je l'ai pas mal supporté ce problème mais c'est vraiment gonflant par moment quand cela s’enchaîne 3 ou 4 fois en 10 minutes. Je sais que cela ne vient pas de mon disque durs car j'ai passé mon Os de mon HDD à mon SSD et cela ne m'a rien changé :cry:

J'ai vu sur votre site que cela peut être la cause de pas mal de chose donc j'implore votre aide pour avoir une solution pour trouver le plus rapidement ce problème :D

Message Proclème sous windows 8.
Salut tout le monde :)

Alors voilà cela fait la deuxième fois que j'ai ce problème depuis que je possède windows 8 depuis peu et un soucis me viens souvent après un démarrage.

Plusieurs outil fournis par windows 8 ne fonctionne plus ! Le bouton démarrer en bas à gauche ne fonctionne plus, il est bien là mais impossible de cliquer dessus il ne s'enfonce plus, impossible d'ouvrir les petite barre autour pour la barre de recherche à droite ou même celle de gauche puis bizarrement je possède un clavier avec un petit écran lcd et il s'allume mais affiche un jolie écran blanc au lieu de me montrer ce qu'il y a d'habitude ^^.

Il y a peu être d'autre chose qui ne fonctionne pas mais bon je n'ai pas fait plus de recherche dessus ^^

Ah oui et bizarrement le bouton windows sur le clavier me permet d'aller au menu démarrer... bref si vous savez quelque chose pour résoudre ce problème je suis preneur car j'aimerai que mon ordinateur démarre normalement et pas à moitié ^^.

Message Carte video ne prend pas en charge aero
Salut à tous ! Je viens récemment de remarquer en faisant un test avec Fix it que ma carte vidéo ne prend pas en charge Aero. Ma carte graphique est une Nvidia 680 gtx.

Comment faire pour qu'elle prenne en charge cela ?

Merci de m'avoir lu.

Message 3 carte graphique grillé avec un seul pc... pas possible.
Salut à tous !

Voilà franchement je me pose des question car je vois pas comment cela peu t'il être possible !

J'ai réussi en l'espace d'un an (depuis que j'ai mon nouveau pc) à grillé 2 carte graphique ! Et la encore une fois j'aurai encore grillé ma gtx 680. Comment cela peu t'il être possible ! Aujourd'hui même, en jouant à un nouveau jeu (Metro last light) J'ai réussi à avoir un écran noir d'un coup. Après un retour windows et avoir fermer le jeu de force, J'ai eu le message "le pilote d'affichage nvidia a cessé de fonctionner". Obliger d'éteindre le pc et de le ré-allumer vus que internet voulais plus s'ouvrir et que je voyais des saccades d'images lorsque je regarder en bas la page de google en petit format ou autre.

J'ai donc relancer le jeu et 10 minute après replantage.

Est ce que je suis maudit ? Ou est ce que depuis le début le problème venez d'autre chose ? Votre aide pourrait que m'être plus utile puisque je ne comprend rien a cela !

Message Variation du débit depuis 3 ou 4 mois....
Salut à tous !

Voilà comme le titre l'indique, depuis 3 ou 4 mois (cela fait 4 ans que je vie dans mon immeuble) j'ai des variations de débit horrible qu'il s'agit de internet et la TV d'orange brancher en liveplug. (Image qui se saccade, son qui déconne pour la tv)

Mais bizarrement j'ai appeler orange et ils m'ont dit que mon débit était stable blablabla et de débrancher la livebox etc... sans aucun résultat.

Donc pour la Tv je l'ai brancher en ethernet (câble de 20 ou 30 mètre qui se balade un peu partout dans l'immeuble) et je n'ai pour le moment plus de soucis même si le câble me gène un peu.

Pour l'ordinateur, j'ai un débit qui va être à 9000 voir 8000 Kbps puis d'un coup 2/4 voir 3/4 de mon débit va partir en voyage à Bali peu être et je vais donc me retrouver à 3000,2000,700,300 Kbps sa dépend un peu des moment.

Bien sur moi qui joue à des jeux en ligne et je vais chatter vocalement avec des collègues, Je vais de suite voir quand le soucis apparaît. (Voix des collègues au ralentis, ping qui monte à 2000,3000 sur le teamspeak3)
En jeu je vais avoir le jolie icone du câble ethernet en plein milieu de l'écran par moment mais c'est rare.

Donc que me conseiller vous de faire ? Demander un rendez-vous avec un technicien pour mon internet ou bien cela viendrait de quelque chose totalement idiot ?

Message [Réglé] la température de mon pc
Bonjour à tous!
Voilà, donc depuis ce matin j'ai voulus installer un logiciel pour voir la température du pc car je trouve qu'il rame énormément depuis quelque temps pour n'importe quel jeu (sa fait à peu près 8 mois), c'est un Acer Aspire M5800-SF7R qui comporte comme processeur un Intel Core 2Quad Q8300 avec 8 Go de ram 1333Mhz, une GTX550ti etc...

Donc voilà ce que me donne SpeedFan pour ma température lors que je ne joue pas qui me fait peur vus que je vois que tout flambe et que la limite du processeur et de 71.4C pourtant!
Image

Merci de m'avoir lu est j’espère comprendre la source de mon problème



.: Nous contacter :: Flux RSS :: Données personnelles :.