Il y a actuellement 73 visiteurs
Samedi 20 Octobre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

pyrolinux

Ce membre n'a pas encore choisi d'avatar
Sous Expert(e)
Sous Expert(e)
Nom d'utilisateur:
pyrolinux
Groupes:

Contacter pyrolinux

Statistiques de l’utilisateur

Inscription:
07 Aoû 2012 10:34
Dernière visite:
16 Aoû 2018 09:10
Messages:
42 (0.01% de tous les messages / 0.02 messages par jour)
Forum le plus actif:
Forum Ordinateurs de marques, PC Portables et périphériques externes
(18 Messages / 42.86% des messages de l'utilisateur)
Sujet le plus actif:
Disque dur externe introuvable ?
(9 Messages / 21.43% des messages de l'utilisateur)

Les derniers messages de pyrolinux

Message [Réglé] Souci d'image retournée sur ASUS hybride ?
bonjour à toutes et tous

nous venons d'acheter pour ma femme un petit pc portable Asus 10 pouces qui est ici:

https://www.cdiscount.com/informatique/ordinateurs-pc-portables/pc-portable-reconditionne-t101ha-gr004t-10-1/f-1070992-asu4712900396591.html?idOffre=239875078#mpos=1|mp

J'utilise un système win 10 en 64 bits, car celui d'origine était SUR-chargé de pubs, mais lors du remplacement de système, tout fonctionne mais l'image de l'écran est retournée.... ?

j'ai fait des recherches, "ctrl" et fleche, "ctrl & alt" & fleche, piovter à 0, 90, 180, 270... rien n'y fait ?

si je décroche la tablette du clavier, tout fonctionne et l'image se tourne sans souci...?

Je ne saisi pas où est l'os ! (l'os du chien pas celui du système...)

merci pour l'aide à venir !

bone journée à toutes et tous

Message [RESOLU] ACER Aspire v5 121 en rade...
bonjour à toutes et tous

ma fille m'a passé son pc pour que je vois ce que je peux en faire...
Souci de boot "planté"... MBR en promenade
pas de souci, je sors les gants de boxe et....
Rien, impossible de résoudre ?
C'est pas grave, du style du mec qui s'y connaît à donf..., je formate le système et je le "ré" installe...
Argh... depuis ce moment là je pleure.. presque. :cry:

souci de pilote usb3, je n'arrive pas à solutionner le pb... les infos microsoft ne sont pas à jour (???) donc installation coupée..., j'ai essayé avec dvd, avec cle, rien n'y fait...; le bios "très bien verrouillé par acer", UEFI ?, AHCI ?, disque dur: GPT, NTFS...

Misère, misère !

si quelqu'un(e) a une solution, je suis totalement preneur !

merci à toutes et tous pour ta lecture

bonne fin de soirée

Message Ecran en vrac sur Samsung N145 Plus
bonjour à toutes et tous

hier j'ai lâché mon pc Samsung par terre, comme un.... :-?

bref, je l'ai "aidé" lors de sa chute car il est tombé sur mon pied, donc pas de choc fabuleux... Mais l’écran ne fait plus que des lignes verticales !
Ça sent pas bon... :oops:

Sachant que la carte graphique est intégrée, serait-il ok si je remplace la carte mère ? (J'en ai trouvé une pas chère !)

ou le défaut peut provenir d'autres choses ?

merci pour l'aide à venir et bonne journée à toutes et tous

:wink:

Message Souci Windows 7 & Tablette Wacom
salut à toutes et tous

une amie m'a demandé de l'aide pour faire fonctionner la tablette de sa fille sur son ecran de pc portable !

Rien n'y a fait ! Son systeme est Seven sp1 et la tablette est une "Wacom Intuos 4 Draw" !
https://www.wacom.com/fr/products/pen-t ... ntuos-draw

on a testé le pilote joint avec la tablette, pour l'installation, mais refusé! Probleme de version ? Il est bien noté sur le carton que celle ci peut fonctionner sur seven...

nous avons essayé les pilotes du site Wacom, pour seven, essayé aussi en passant par "touslesdrivers"..., rien n'y fait !

si quelqu’un(e) a une idée, une astuce ou une solution, je suis preneur !

merci à toutes et tous
et bonnes fetes et bonne année !

:wink:

Message Probleme avec Toshiba Tecra 2 portable
bonjour à toutes et tous
et joyeuses fêtes....

Un copain m'a passé son ancien pc pour lui mettre comme système "Toutou Linux" !
Il savait qu'il avait des soucis de pc qui s’éteint au bout de 10mn environ, ou du moins qui se bloque ! plus de souris, de clavier, de lecteur....
C'est un toshiba offert par un conseil général... avec code contre vol, bios de grrr, je ne vois pas ce que je peux faire ?

toutou en live est ok, ... bien sur, la version Wolx 5.5, est ok pour le fonctionnement, réseau sans fil, pare feu, horaires, tout nickel, mais dès que je veux enregistrer la sauvegarde sur disque dur, clef ou carte, il commence bien puis plante ???
Je n'ai jamais réussi à faire une sauvegarde ! snif !

j'ai essayé l'installation de xp pro comme le pc était configuré au départ, mais pareil, il bloque avec bluescreen...
si j’ôte le disque dur, pour voir si la panne viendrait de là, avec le bios, il refuse le démarrage et reste bloqué à la première page toshiba !

si quelqu'un(e) a une idée, dans ces jours de fêtes..., merci !

bonne journée à toutes et tous

:wink:

Message Compaq presario A900 ! Comment remplacer ventilo?
bonjour à toutes et tous

Petit nettoyage de printemps, je pars m'occuper de mon pc... aspirateur pour les poussières.... !
Argh !
surement trop fort, car le ventilo ne fonctionne plus... Snif !
C'est bien sur totalement de ma faute, et ce qu'il me reste comme solution, c'est remplacer le ventilo mais ... comment faire ???
mon choix de remplacement:
http://www.boutique-ventilateur.fr/vent ... 915ef.html

J'ai enlevé plein de vis, mais meme si je le vois, il reste inaccessible car une plaque en plastique "protege" le tout, donc le démontage reste impossible ?
Ah qu'il était joli le temps sur les portables où tu avais ta petite plaque avec tes 2 vis, tu l'otais, et direct le ventilo... Snif !

Si quelqu'un(e) peut m'aider pour le démontage, ce serait très sympa !
bonne soirée à tous
:wink:

merci pour l'aide à venir, je sais qu'il a 6 ans mais il fonctionne parfaitement...

Message Disque dur externe introuvable ?
bonjour

Il y a 3 jours, mon DDE s'ouvrait mais dans les dossiers; il n'y avait plus rien, ou pas la totalité des cficihers !
Cela a empiré sur ces trois jours désormais, je ne peux plus y acceder et il est non reconnu !

Il me fait peur...

C'est un DDE MD de 1.5 To.
J'ai trouvé des infos, des tests, des galeres sur le web mais pour l'instant, aucune nouvelle de la bete !!!
C'est dommage car comme tout le monde il y a plein de docs de tous genres dessus que j'aurai "préféré"... garder !

Les test effectués:
- avec Linux ! Niet !
- avec MiniTool Partition Wizard Home Edition ! Niet !
- avec GParted! Niet !
- mis à jour des pilotes USB ! Niet !
- changement des câbles ! Niet ! (d'autres disques durs externes fonctionnent avec les mêmes câbles )
- avec le Bios ! Niet ! il n'est pas reconnu ici non plus
- avec Malwarebytes Anti-Malware au cas où virus, malware ou autres...! Niet !
- Et le plus grave: DDE démonté et branché en SATA direct sur mon pc, il trouve une erreur !

Au cas où quelqu'un(e) aurait une autre idée..., je suis preneur !

Une possibilité: mon fils de 20 mois joue beaucoup avec le clavier, la tour, etc..., il a deja plusieurs fois coupé "à la dur" le pc. C'est peut etre une des causes ?

bonne fin de journée à toutes et tous
:wink:

Message [RESOLU] Probleme wifi sur Fujitsu Amilo A7640
bonjour à toutes et tous ;)

mon souci qui est rencontré par beaucoup de personnes est la connexion wifi sur un pc portable Fujitsu AMILO A7640, avec XP home.
:wink:

J'ai récupéré tous les pilotes sur le site Fujitsu, laissant de coté certains "extras". Je n'ai pas trouvé le "Launch manager de cette version de Amilo ?

Le pc a été formaté et depuis, je 'arrive pas à retrouver la connexion sans fil.

- - - Le problème vient sûrement de la version de Launch manager ?

Les infos que j'ai:
- voyant de connexion sans fil: ok
- bouton sur on: ok
- pilote (si c'est le bon ?): ok
- fonctionne sur ethernet: ok
- pilote touchpad: ok
- bouton FN fonctionne: ok

Merci pour l'aide à venir et bonne journée



.: Nous contacter :: Flux RSS :: Données personnelles :.