Il y a actuellement 98 visiteurs
Lundi 18 Décembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Arugan

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
Arugan
Groupes:

Contacter Arugan

Statistiques de l’utilisateur

Inscription:
24 Jan 2013 21:48
Dernière visite:
29 Jan 2013 22:47
Messages:
3 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Ordinateurs de marques, PC Portables et périphériques externes
(3 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Dual Screen ... fluidité
(3 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de Arugan

Message Dual Screen ... fluidité
Bonjour à tous,

Voilà, j'ai un petit problème, je m'explique :

J'ai acheté récemment une nouvelle télévision LG LED
http://www.darty.com/nav/achat/hifi_vid ... ed_3d.html

Je possède également un écran alienware : http://accessories.us.dell.com/sna/prod ... u=320-8218

Ma carte graphique est une nvdia geforce 560ti.

J'ai décidé de brancher donc ma nouvelle télévision sur mon ordinateur (en plus de mon écran alienware de base)afin de pouvoir profiter de cette nouvelle télévision lorsque je veux lire une vidéo ou jouer à un jeu.
La télévision est branchée en HDMI à mon pc, et mon écran alienware en dvi.

Le souci arrive maintenant, lorsque je veux lire un film en full HD (format mkv) et que je glisse le lecteur sur le deuxième écran (ici ma télévision) ... ce n'est pas parfaitement fluide.
Mais il y a certaines vidéos qui sont parfaitement fluides, et d'autres (principalement du mkv ou du mp4 en 720) qui ont des légers lags durant la lecture.

Que dois-je faire ? J'ai déjà essayé avec différents lecteurs vidéos, ça ne change rien ; j'ai essayé de lire ces vidéos sur ma télévision non pas depuis mon pc mais depuis ma freebox player, ça me donne la même chose.

Je ne pense pas que le problème vienne de la carte graphique.
J'ai (je crois) vraiment un proc merdique :
AMD Athlon II X2 250 processor (2CPU) 3GZ.

J'ai 4 go de ram.

J'ai essayé de ne brancher qu'un seul écran (donc j'ai débranché l'alienware) et laisser la télévision faire office d'unique écran ... et c'était quasiment parfait, déjà beaucoup mieux qu'avant.

J'ai lancé BF3 en ultra pour voir ce que mon proc en redit ... et il est passé à 100% (UC utilisé).

Qu'en pensez-vous ? est-ce le proc ?

Merci d'avance pour votre grande aide.

Arugan. :)



.: Nous contacter :: Flux RSS :: Données personnelles :.