Il y a actuellement 88 visiteurs
Jeudi 17 Août 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

a88miles

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
a88miles
Groupes:

Contacter a88miles

Statistiques de l’utilisateur

Inscription:
07 Déc 2013 13:17
Dernière visite:
19 Jan 2015 04:10
Messages:
4 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Windows 8, 7, Vista, XP...
(3 Messages / 75.00% des messages de l'utilisateur)
Sujet le plus actif:
Pas de son 5.1 sous windows 8
(3 Messages / 75.00% des messages de l'utilisateur)

Le matériel informatique de a88miles

Catégorie Marque Produit
Mémoire Corsair 4go

Les derniers messages de a88miles

Message Lecture de médias avec les applis du metro de Windows 8.1
Bonjour,
La plus part des applications lecteurs multimédias que je télécharge sur l'app store de windows 8.1 sur mon PC ont le même problème pour lire les vidéos et musiques stockées sur mon disque dur : ils n'arrivent pas à charger le média pour le lire, ça tourne sans cesses.
Certaines y arrive sans problème comme VLC ou Multimédia 8 mais ce sont les 2 seules (hors mis les 2 lecteurs vidéo et musique installés d'office sur Windows 8.1), la plus part que j'ai essayé n'y arrivent pas. J'aimerais bien trouver une solution car certaines applications comme Simple Media Player pourraient vraiment m'intéresser si ça fonctionnait. J'ai essayé de désactiver mon part-feu et mon anti-virus (j'utilise Eset Smart Security 7) mais rien n'y fait.
Qu'est ce qui pourrait empêcher ces applis à lire mes vidéos et musiques ? Pourquoi quelques-unes y arrive mais pas la majorité ? Il y a t-il un paramètre à modifier que je n'ai pas vu ?

En vous remerciant par avance pour votre aide.

Message Pas de son 5.1 sous windows 8
Bonjour,
Je suis sous windows 8 et j'ai voulu brancher mon PC via cable optique sur ma chaine HIFI 5.1 Samsung HT-TP33
http://www.homecine-compare.com/lecteur ... T-TP33.htm

Ma carte son est une Realtek ALC889A intégrée à ma carte mère Gigabyte GA-EP45C-DS3
http://www.gigabyte.fr/products/product ... 70&dl=1#sp

J'ai installé les derniers drivers Realtek (R2.73) mais le son reste en stéréo, aucun moyen de sortir du son 5.1.
J'ai passé plusieurs heures à changer les paramètres et à chercher une solution sur internet mais sans succès. Pouvez-vous m'aider ?

En vous remerciant par avance



.: Nous contacter :: Flux RSS :: Données personnelles :.