Il y a actuellement 94 visiteurs
Vendredi 17 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Noonboy

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
Noonboy
Âge:
23
Groupes:

Contacter Noonboy

Statistiques de l’utilisateur

Inscription:
26 Aoû 2014 20:15
Dernière visite:
31 Juil 2015 04:55
Messages:
9 (0.00% de tous les messages / 0.01 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(9 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Problème démarrage ordinateur monté
(9 Messages / 100.00% des messages de l'utilisateur)

Le matériel informatique de Noonboy

Catégorie Marque Produit
Carte graphique Vtx3d Radeon r9 280x, 3 go
Carte mère MSI MSI H97 GUARD-PRO
Lecteurs et graveurs ASUS ASUS DRW-24F1ST
Mémoire Crucial Kit dual channel ddr3 crucial ballistix sport, 2 x 4 go, pc3-12800, cas 9

Les derniers messages de Noonboy

Message Problème démarrage ordinateur monté
Bonjour à tous,

Je viens demander un peu d'aide car je suis face à un problème que je n'arrive pas à comprendre, et malgré quelques recherches je ne trouve pas de solutions pour y remédier !

J'ai acheté mon pc en pièces détachés que j'ai assemblé ensuite, mais lors du démarrage, l'écran restait noir alors que les ventilateurs fonctionnaient bien, j'ai ensuite testé les composants essentiels (Alimentation, CM, CPU, CG et RAM) sans avoir plus de résultats. J'ai ensuite branché le lecteur CD, et je pouvais ainsi accédé au BIOS.
Après cette première étape je me dis que le problème était résolu (par magie), et je décide de remonter tout dans le boitier. Mais là encore, écran noir. J'ai ensuite décidé de débrancher un par un les composants, et par chance dès le premier j'ai trouvé d'où venait la faille. Cela vient du disque dur, un Seagate Barracuda 7200 tr 1To branché en Sata (6Gb/s). Donc je peux accéder au BIOS, mais sans avoir le disque dur de branché, ce qui me pose quelques soucis si je veux installer l'OS (Windows 7 en l’occurrence), et tout simplement me servir de l'ordinateur ensuite ^^ !

Je viens donc voir si quelqu'un a eu le même problème que moi, et si possible, que cette personne l'ai résolu, si cela peut m'éviter de passer directement par la case "SAV" :lol:

Si jamais cela est utile, ma configuration est la suivante:
-CM : Carte mère MSI H97 GUARD-PRO
-CPU: Processeur Intel Core i5-4590 (3.3 GHz)
-RAM: Kit Dual Channel DDR3 Crucial Ballistix Sport, 2 x 4 Go, PC3-12800, CAS 9
-CG: Carte graphique VTX3D Radeon R9 280X, 3 Go
-HDD: Disque dur Seagate Barracuda, 1 To
-Alim: Cooler Master B Series, 600W
-Graveur CD: Asus DRW-24F1ST, Noir
-Boitier: Zalman Z3 Plus, Noir

Merci d'avoir lu et merci d'avance à ceux qui m'aideront.

Noonboy.



.: Nous contacter :: Flux RSS :: Données personnelles :.