Il y a actuellement 76 visiteurs
Dimanche 24 Septembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

feriox

Avatar de l'utilisateur
Apprenti(e)
Apprenti(e)
Nom d'utilisateur:
feriox
Groupes:

Contacter feriox

Statistiques de l’utilisateur

Inscription:
07 Oct 2014 16:58
Dernière visite:
18 Avr 2017 23:10
Messages:
39 (0.01% de tous les messages / 0.04 messages par jour)
Forum le plus actif:
Forum sécurité, virus et publicité (adware)
(15 Messages / 38.46% des messages de l'utilisateur)
Sujet le plus actif:
Aucun périphérique de démarrage détécté..
(10 Messages / 25.64% des messages de l'utilisateur)

Signature

Je ne sais pas’ doit se dire désormais ‘Je ne sais pas encore’

Les derniers messages de feriox

Message Connexion très lente voir inexistante par moment
Bonjour,

Voilà quelques mois que je n'avais pas utilisé réellement mon PC fixe et depuis que je le réutilises (hier) la connexion est très lente et bizzare. Elle part et revient, des fois, il ne capte plus aucun Wi-Fi, puis ça revient un moment.. Bref, impossible d'être tranquille 5 minutes.

Je ne comprends pas d'où cela vient étant donné que la dernière fois que je l'ai utilisé, tout marchait très bien.
J'ai fais une analyse anti-malware avec "Malwarebytes Anti-Malware" et utiliser "CCleaner" pour nettoyer tout les fichiers caches et les erreurs dans le registre.

J'ai même ouvert mon PC pour voir si un câble était mal branché mais mise à part un peu de poussière (que j'ai nettoyée) rien à signaler.

Donc, je ne sais plus quoi faire, j'aime même reboot et reset la box. J'ai regardé dans la cmd si il ne s'agissait pas de DDOS mais apparemment pas.


Avez-vous une idée d'où cela provient ?

Merci bien

Message Connexion Lente/ Elévation de ping!
Bonjour à tous!

Voilà mon problème, depuis quelques temps, j'ai de gros problèmes avec ma connexion.
Elle est complètement ralentie et sur certains jeux en ligne, mon pig atteint des sommets (Par exemple, une fois il est monté jusqu'à 1'000! ) et je ne comprends pas d'où ça vient car avant je n'avais aucun problème..

De plus mon frère, qui utilise la même connexion, n'a aucun problème de ralentissement mais lui se contente de rester sur le net, il ne joue à aucun jeux en ligne sur son PC.Donc c'est pour ça que je pense être infecté mais ce qui est étrange c'est que j'avais déjà posté ce problème il y a maintenant quelques temps :
viewtopic.php?f=18&t=74878&p=599353#p599353

Le problème s'était résolu puis maintenant il revient de plus belle!
Voilà si vous avez une réponse à me donner, n'hésitez pas à me la faire partager.

Cordialement,

Feriox

Message Connexion Lente
Bonjour,

Depuis quelques temps, ma connexion est lente et surtout sur Youtube et mes jeux PC.
Je ne sais pas d'où ça vient, mon ping sur arma monte jusqu'à mille, des pertes de connexion sur Teamspeak et je ne comprends pas pourquoi car il fût un temps où elle marchait très bien et je n'avais aucun problème..

J'espère pouvoir trouver une réponse ici,
merci de votre attention,

Feriox

Message Connexion Lente
Bonjour,

Je voudrais tout d'abord préciser que j'ai déjà poster un message pour ce problème dans la rubrique "Forum ASDL,Internet,.." mais au fil de la conversation , on m'a proposé de venir ici pour enlever les derniers problèmes qui sont difficiles a voir .
Voici le lien du premier sujet: connexion-lente-vt-74878.html que je vous conseille d'aller voir avant de poster un réponse.

Donc passons au problème, ces derniers temps ma connexion fait des siennes partout sur Google et mes jeux , impossible de jouer par contre la navigation web est un peu plus rapide qu'avant . Le problème est venu peu de temps après avoir changer ma carte graphique et mon alimentation pour améliorer les performances de mon PC sur les jeux récents , la navigation web était lente et des fois se coupait ( maintenant elle va un peu mieux mais c'est pas encore ça) et vu que je joue sur des jeux en ligne comme Minecraft ou Arma 3 je vois des élévations de Ping sur arma 3 et des joueurs qui ne bougent plus puis se téléportent sur Minecraft.. J'ai déjà télécharger Malwaresbytes pour un scan puis il a détecté ceci :
Malwarebytes Anti-Malware
http://www.malwarebytes.org

Scan Date: 11.11.2014
Scan Time: 11:51:42
Logfile: wH.txt
Administrator: Yes

Version: 2.00.3.1025
Malware Database: v2014.09.19.05
Rootkit Database: v2014.11.10.01
License: Trial
Malware Protection: Enabled
Malicious Website Protection: Enabled
Self-protection: Disabled

OS: Windows 8.1
CPU: x64
File System: NTFS
User: Nicolas

Scan Type: Threat Scan
Result: Completed
Objects Scanned: 335856
Time Elapsed: 7 min, 10 sec

Memory: Enabled
Startup: Enabled
Filesystem: Enabled
Archives: Enabled
Rootkits: Disabled
Heuristics: Enabled
PUP: Enabled
PUM: Enabled

Processes: 0
(No malicious items detected)

Modules: 0
(No malicious items detected)

Registry Keys: 8
PUP.Optional.GoSave.A, HKLM\SOFTWARE\CLASSES\TYPELIB\{E2343056-CC08-46AC-B898-BFC7ACF4E755}, , [631e2bc4106b54e24f27fb065aa955ab],
PUP.Optional.GoSave.A, HKLM\SOFTWARE\CLASSES\INTERFACE\{7041156A-0D2B-4DCD-A8EE-D0608BFCB2D0}, , [631e2bc4106b54e24f27fb065aa955ab],
PUP.Optional.GoSave.A, HKLM\SOFTWARE\CLASSES\INTERFACE\{9B41579A-1996-42F9-8F84-7B7786818CEF}, , [631e2bc4106b54e24f27fb065aa955ab],
PUP.Optional.GoSave.A, HKLM\SOFTWARE\CLASSES\INTERFACE\{EAF749DC-CD87-4B04-B22A-D4AC3FBCB2BC}, , [631e2bc4106b54e24f27fb065aa955ab],
PUP.Optional.GoSave.A, HKLM\SOFTWARE\WOW6432NODE\CLASSES\INTERFACE\{7041156A-0D2B-4DCD-A8EE-D0608BFCB2D0}, , [631e2bc4106b54e24f27fb065aa955ab],
PUP.Optional.GoSave.A, HKLM\SOFTWARE\WOW6432NODE\CLASSES\INTERFACE\{9B41579A-1996-42F9-8F84-7B7786818CEF}, , [631e2bc4106b54e24f27fb065aa955ab],
PUP.Optional.GoSave.A, HKLM\SOFTWARE\WOW6432NODE\CLASSES\INTERFACE\{EAF749DC-CD87-4B04-B22A-D4AC3FBCB2BC}, , [631e2bc4106b54e24f27fb065aa955ab],
PUP.Optional.GoSave.A, HKLM\SOFTWARE\WOW6432NODE\CLASSES\TYPELIB\{E2343056-CC08-46AC-B898-BFC7ACF4E755}, , [631e2bc4106b54e24f27fb065aa955ab],

Registry Values: 0
(No malicious items detected)

Registry Data: 0
(No malicious items detected)

Folders: 3
PUP.Optional.EZDownloader, C:\ProgramData\Microsoft\Windows\Start Menu\Programs\EZDownloader, , [9be6f0ff2f4cbd799a87e01d1be72cd4],
PUP.Optional.GoSave.A, C:\ProgramData\GoSave, , [245de906a4d765d1a4d1de23649fb749],
PUP.Optional.GoSave.A, C:\Program Files (x86)\GoSave, , [631e2bc4106b54e24f27fb065aa955ab],

Files: 7
PUP.Optional.OpenCandy, C:\Users\Nicolas\Downloads\DAEMONToolsUltra240-0280.exe, , [fa876d821f5c9a9cb17284a75aabd52b],
PUP.Optional.Somoto.A, C:\Users\Nicolas\Downloads\FLVPlayerSetup-6OUvbB4e.exe, , [a5dc4da28dee69cd762286d8cb369070],
PUP.Optional.QuickStart.A, C:\Users\Nicolas\AppData\Local\Google\Chrome\User Data\Default\Local Storage\chrome-extension_pelmeidfhdlhlbjimpabfcbnnojbboma_0.localstorage, , [c8b9ba35fe7df4420fbf5f0ed23255ab],
PUP.Optional.EZDownloader, C:\ProgramData\Microsoft\Windows\Start Menu\Programs\EZDownloader\EZDownloader.lnk, , [9be6f0ff2f4cbd799a87e01d1be72cd4],
PUP.Optional.GoSave.A, C:\ProgramData\GoSave\urxIWzpzZWptRXx.dat, , [245de906a4d765d1a4d1de23649fb749],
PUP.Optional.GoSave.A, C:\Program Files (x86)\GoSave\abR6WT8nbSAGtr.dat, , [631e2bc4106b54e24f27fb065aa955ab],
PUP.Optional.GoSave.A, C:\Program Files (x86)\GoSave\abR6WT8nbSAGtr.tlb, , [631e2bc4106b54e24f27fb065aa955ab],

Physical Sectors: 0
(No malicious items detected)


(end)

Puis j'ai appuyer sur "Quarantine All ", je ne sais pas si c'était le bon bouton entre gimet mais me paraissait le plus logique puis suite au poste du rapport un Pc-informaticien me répond ceci:
"Bonjour ,
Il y avait du monde dans la machine , as tu bien fait Suppression après l'analyse ?
Je t'invite à aller sur notre rubrique Virus et sécurité > ICI < même si Mbam a bien fait son boulot il y a la dedans des PUP comme opencandy qui sont plus difficile que d'autres à avoir .
Nos amis Helpers sont là pour ça , et ils suivent volontairement une formation longue pour ce genre de problème .
Bonne continuation ."

Donc me voilé en espérant des réponses ,
merci votre super attention!

Feriox

Message Connexion Lente
Bonjour !

donc voici mon problème: ces derniers temps ma connexion mets trois heures pour afficher une page Web , pour se connecter sur skype et même sur mon jeux(Arma 3 pour les connaisseurs) mon pig dépasse les 500 des fois!

Mais il faut savoir que j'ai récemment changer certains composants de ma config , j'ai changé ma carte graphique pour une Nvidia GTX 700 et mon alimentation pour une BeQuiet Straight Power E9 pour mieux tourner sur Arma 3(jeu) qui est assez lourd..

Et j'ai déjà contacté ma Hotline pour savoir si ça venait d'eux mais ils m'ont confirmé que non après que des techniciens aient surveillé ma ligne , ils m'ont donc dis que ça devait venir de moi et de mon jeu très lourd mais le binz c'est que même quand je joue pas au jeu la connexion est 2x plus lente que il y a quelques semaines, les vidéos chargent lentement voir pas du tout ,etc.

Donc je ne comprends pas trop comment arranger ça, si vous avez une idée aidez moi ça m'énerve un peu d'avoir dépenser bcp d'argent pour mon pc pour q'au final ma connexion ne marche plus...

Merci d'avoir lu et en espérant recevoir une réponse,

feriox!

Message Plus de place de mon disque dur C:
Bonjour,

mon disque dur C: est presque rempli 133 Mo libres sur 149Go et je ne comprends pas pourquoi..
Tout d'abord j'ai un autre disque dur Data D: qui lui a 1,63 To de libres sur 1,63 To mais je ne sais pas comment bien l'utiliser et l'impact qu'il a sur mes fichiers,documents,jeux ,ect.
J'aimerais aussi savoir si les jeux de Steam peuvent prendre de la place sur mon disque dur?

Merci de votre attention,

Feriox

Message Aucun périphérique de démarrage détécté..
Bonjour à tous! :)

Il y quelques temps , j'ai décidé de changer ma carte graphique de mon Asus pour optimiser le rendu de mes jeux mais j'ai du aussi changer l'alimentation, c'est le vendeur du magasin qui m'a monté l'ordi avec l'alimentation et la carte graphique, pour l'instant tout vas bien mais quand je suis retourné chez moi ,allumé le pc un message d'erreur est apparut je cite: "Aucun périphérique de démarrage détecté . L'ordinateur va maintenant accéder au BIOS."

Et depuis à chaque fois que j'allume mon pc ça me met ce message ,avez vous une solution/recommandation pace que ça m'a comme même couté cher . Le magasin est fiable et réputé je n'ai pas envie de dire son nom pour éviter d'enfreindre une loi de votre forum .

Config:
Processeur: Intel (R) Core (TM) i7-477OS CPU @ 3.10GHZ
Carte Graphique: Asus Nvidia GTX 770
Alim. : BeQuiet Straight Power

En attente de vos réponses,

Feriox



.: Nous contacter :: Flux RSS :: Données personnelles :.