Il y a actuellement 44 visiteurs
Lundi 25 Septembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

cortogogo

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
cortogogo
Groupes:

Contacter cortogogo

Statistiques de l’utilisateur

Inscription:
02 Jan 2015 15:39
Dernière visite:
16 Fév 2015 17:22
Messages:
4 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(4 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Freeze et bug du son !
(4 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de cortogogo

Message Freeze et bug du son !
Bonjour, j'ai acheté un pc l'été dernier voici la config:
Carte mère: GIGABYTE Z97-HD3 1150
Processeur: Intel Core i7-4470 CPU @3.40GHz
Ram: DDR3 2x4Go 1333Mhz
SSD SAMSUNG 840 EVO 120 Go
NVIDIA Geforce GTX 770 2Go
Boitier: Zalman Z5+ Noir
1 DD interne 2To + 2 DD externe 1 To
OS : Win 8.1
Casque: Cooler Master Ceres 500
Micro: Blue Yéti

Depuis quelques mois je constate des bugs sonores: je m'explique quand je regarde une vidéo que ce soit sur youtube ou une vidéo directement sur mon ordinateur comme un dvd j'ai des minis freeze du son pendant une seconde et puis tout reprend normalement pendant un certain temps (10 minutes comme 2 heures).
De même et vous pouvez le contacter ici par vous même: https://www.youtube.com/watch?v=mT0Wgkj ... e=youtu.be il y a d'énorme bug pendant un enregistrement audio, et je vous assure que je n'ai pas modifié ma voix. Aussi parfois c'est tout simplement le son qui n'est plus enregistré pendant 1 ou de 2 secondes avant de reprendre son cours normalement, ce qui crée d'énorme décalage son/vidéo :/

J'espère que vous pourrez m'aider et je vous remercie d'avance !

PS: mes drivers sont bien à jours.



.: Nous contacter :: Flux RSS :: Données personnelles :.