Il y a actuellement 52 visiteurs
Mardi 26 Septembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

chinoismasque

Ce membre n'a pas encore choisi d'avatar
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
chinoismasque
Groupes:

Contacter chinoismasque

Statistiques de l’utilisateur

Inscription:
26 Jan 2015 13:40
Dernière visite:
19 Juin 2015 11:41
Messages:
10 (0.00% de tous les messages / 0.01 messages par jour)
Forum le plus actif:
Forum ADSL, Internet, Communication & Réseaux
(7 Messages / 70.00% des messages de l'utilisateur)
Sujet le plus actif:
Problème réseau local et CPL
(6 Messages / 60.00% des messages de l'utilisateur)

Les derniers messages de chinoismasque

Message Ethernet OK mais internet KO
Bonjour,

J'ai un soucis par rapport à mon branchement éthernet.
Mon PC portable est branché en wifi sur ma livebox, et tout fonctionne dans le meilleur des mondes.
J'ai alors voulu le branché en éthernet, mais j'ai remarqué que Windows (Windows 8.1) n'a pas détécté ma carte réseau éthernet (aucune carte dans "Panneau de configuration\Réseau et Internet\Connexions réseau").

J'ai alors télécharger un driver à partir des informations collectés sur ma-config.com.
Mon but étant de me connecter en streaming avec Steam in home depuis mon PC fixe, ça ne fonctionnait pas. Et après quelques bidouille livebox/CPL (voir post probleme-reseau-local-cpl-vt-77109.html), j'ai réussi à le faire fonctionner.
Cependant, je n'arrive pas à me connecter à internet. De plus, aujourd'hui, le stream via steam in home ne reconnait plus lorsque je me mets en éthernet.

Donc, voici l'état dans lequel je me trouve :
- Connexion éthernet OK : l'icone en bas à droite n'a pas de triangle de danger jaune, et c'est marqué connecté à internet.
- Si je fais un ping vers une ip réseau local, ca fonctionne.
- Si je fais un ping vers google.com, ca fonctionne.
- Par contre, si je me connecte sur google.com sur google chrome ou IE, ca ne fonctionne pas.
- j'arrive à me connecter sur l'interface admin de ma livebox a partir de google chrome.
- Internet fonctionne en wifi.
- Dans les paramètre TCP/IP, il y a le DHCP activé.

Voila tout. Si quelqu'un a une idée, parce que moi je sèche là.

Merci d'avance.

Message Problème réseau local et CPL
Salut !

J'ai un problème avec mon installation réseau chez moi.

Je me suis procuré des CPL DEVOLO :
- dLan 500 wifi
- dLan 650+

Mes CPL son dispersés dans 3 pièces différentes :
- Le salon : dLan 650+ relié à ma livebox où sont connecté consoles de jeu, TV en éthernet et PC portable en wifi (wifi et éthernet de la Livebox)
- Le bureau : dLan 500 wifi relié au PC fixe en éthernet et wifi pour des appareil portables (smartphone, tablette, ...).

Pour le partage de la connexion internet, je n'ai aucun problème.
Le problème c'est lorsque j'essai d'utiliser des applications de streaming local (steam in home, splashtop ou le remote play de la PS4).

Par exemple, pour le steam in home, lorsque mon PC portable est connecté au wifi de la Livebox (relié au CPL par éthernet), et mon PC de bureau connecté au CPL du bureau, je n'arrive pas à l'utiliser.
Mais si je me connecte au CPL du bureau en wifi, là j'arrive à jouer en streaming.

Pour vérifier l'installation réseau, j'ai tenté des ping avec l'invité de commande en prenant les IP retourné par ipconfig.
Et là, le constat est le même, les paquet ne sont pas reçus si les deux PC ne sont pas "branchés" sur le même CPL.

J'ai l'impression qu'il y a un petit réseau local entre le "réseau CPL" et le réseau "Livebox".

Est ce qu'il faut faire un truc spécial pour configurer son réseau local avec des CPL ? je suis perdu...j'ai besoin d'aide s'il vous plait.

Merci d'avance pour votre aide.

Message Nouvelle carte graphique et freeze PC
Bonjour,

Voici mon problème :
J'ai un PC assemblé qui date de 3 ans. Voici ces caractéristiques :
Carte mère Gigabyte GA-880GM-UD2H
Processeur Athlon Phenom II X6 1090T
Memoire ram G-SKILL 8 Go ram 2Go * 2 + 4Go * 1 (1600 Mhz)
Carte graphique Sapphire Radeon HD 6870 Vapor X
Alimentation Corsai 430W

Depuis quelques semaines, j'ai eut des gros freeze sur mon PC avec des glitch d'affichage (grosses taches de pixels roses un peu partout sur l'écran).
Il s'agissait de freeze totale, tout était figé et je devais redémarrer en hard reboot.
J'ai alors branché mon écran à la carte graphique intégré à la carte mère et tout refonctionnait.
J'ai tout de suite penser à un problème de carte graphique.
Ca tombait bien vu que je pensais m'en acheter un nouvelle. Je me suis alors pris une Sapphire Radeon R9 290 Tri-X. J'en ai aussi profité pour changer l'alim pour passer sur une FSP de 600W (je n'ai pas la reference en tête).

Une fois installé, j'ai démarré mon PC, et utilisé pour faire du montage vidéo sur Pinnacle Studio.
Et là, le drame, ça a replanté. Sauf que là, il n'y a aucun glitch d'affichage.
J'ai donc testé la ram avec memtest --> tout à l'air OK pour la RAM
J'ai quand même isolé chaque barette de ram --> Ca plantait encore
J'ai fait un test sur le disque dur pour voir si il n'y avait pas de secteur à relocaliser --> RAS
J'ai regardé la température du processeur sur le BIOS après plantage --> RAS
Quoique je fasse ça plantait toujours. Et pas à intervalle régulier.
La première fois, j'avais laissé la machine allumé toute une aprem et utilisé quelques heures et ça plantait.
Ensuite c'était quelques minutes après, d'autres fois, même sans rien faire, en revenant sur mon PC, ce dernier avait déjà planté.
J'ai alors remis la carte graphique de la carte mère, et là, plus de plantage.

Les deux seuls problèmes qui me viennent à l'esprit sont les suivants :
- Le port PCI Express de la carte mère est mort.
- Ou, vu que la carte graphique est une très grande carte, elle se met dessus les ports SATA. J'ai du mettre un cable SATA plat, mais j'ai l'impression que la carte est un poil relevé.

Je voudrais donc savoir si un problème de port PCI express pourrait expliquer ce problème de freeze, en sachant que je ne voit aucun problème d'affichage (les pilotes sont à jour d'ailleurs).

Merci d'avance pour votre aide.

Cordialement,



.: Nous contacter :: Flux RSS :: Données personnelles :.