Il y a actuellement 40 visiteurs
Vendredi 18 Août 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

jeanot58

Ce membre n'a pas encore choisi d'avatar
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
jeanot58
Groupes:

Contacter jeanot58

Statistiques de l’utilisateur

Inscription:
30 Jan 2015 14:07
Dernière visite:
02 Fév 2015 17:46
Messages:
12 (0.00% de tous les messages / 0.01 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(12 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Probleme prises jacks fonctionnent plus (mais USB si)
(8 Messages / 66.67% des messages de l'utilisateur)

Les derniers messages de jeanot58

Message Probleme prises jacks fonctionnent plus (mais USB si)
Bonjour à tous,

Il y a 2/3 jours, j'ai changé de carte graphique (jsuis passé d'une GTX 650 a une 970) et depuis, mes connecteurs jacks (prises vertes et roses) ne fonctionnent plus. Par contre quand je branche un casque avc connecteur USB j'entends bien du son.

Ce qui est bizarre c'est que quand je branche un casque avec prises jacks, je vois les oscillations en vert sur le périphérique de lecture (clique droit sur l'icone son) donc mon pc reconnait bien le son mais j'entend rien !

J'ai essayé toutes les méthodes de base, mais rien n'y fait. Voila donc en gros le son fonctionne quand je branche sur USB mais pas sur prises jack (pourtant mon ordi reconnait le casque avc oscillations vertes etc)
je me dis que c'est peut etre à cause de ma carte graphique qui a changé un truc?

Qqun a déjà eu le probleme?

Merci d'avance

Message Probleme installation carte graphique 3 BIP
Bonjour à tous,

voila j'ai acheté une nouvelle carte graphique (gtx 970), après l'avoir installé dans le boitier et remis les cables ou ils etaient, je demarre mon ordi et le boitier fait 3 BIP et rien ne s'affiche à l'ecran.

J'ai donc remis mon ancienne carte graphique pour voir si ca faisait la meme chose, mais rien à faire toujours ces 3 BIP quand je demarre mon ordinateur.

Je pense avoir remis les cables au bon endroit (j'en ai touché que 1 ou 2 qui me genaient lors de l'installation)

quelqu'un pourrait peut etre m'aider ?

merci d'avance



.: Nous contacter :: Flux RSS :: Données personnelles :.