Il y a actuellement 55 visiteurs
Mercredi 18 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Shu

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
Shu
Groupes:

Contacter Shu

Statistiques de l’utilisateur

Inscription:
30 Jan 2015 15:10
Dernière visite:
04 Fév 2015 21:19
Messages:
2 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Windows 8, 7, Vista, XP...
(2 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Problème lors de l'installation d'un pilote.
(2 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de Shu

Message Problème lors de l'installation d'un pilote.
Bonjour, je viens à vous en dernier recours, car j'ai un problème avec ma carte graphique. Voilà cela fait deux jours que je ne peux plus lancer de jeu car ma carte graphique ne semble plus fonctionné correctement. J'ai une Intel(R) HD graphics 4600. Lorsque je vais dans le gestionnaire de périphérique, je vois justement le petit triangle s'afficher sur celle-ci. Il me dit qu'il faut que je réinstalle les pilotes (code 18). Sauf que voilà quand je lance l'installation des pilotes, windows m'affiche une erreur "Windows a trouvé un pilote pour votre périphérique, mais a rencontre une erreur en essayant de l'installer."
J'ai essayé de télécharger un logiciel me permettant de le mettre à jour (Driver Booster) mais celui-ci me dit que mes pilotes sont à jour. Cependant il m'affiche que ma carte graphique n'est pas activé alors qu'elle l'est.

Donc voilà je suis perdu et je ne vraiment pas quoi faire.

Je suis sur un Toshiba satellite C75-A-13Q, sous windows 8.1 .



.: Nous contacter :: Flux RSS :: Données personnelles :.