Il y a actuellement 35 visiteurs
Mercredi 23 Août 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Kristo29

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
Kristo29
Groupes:

Contacter Kristo29

Statistiques de l’utilisateur

Inscription:
02 Fév 2015 11:52
Dernière visite:
22 Fév 2015 15:01
Messages:
4 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum sécurité, virus et publicité (adware)
(4 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Problème Mémoire ?
(4 Messages / 100.00% des messages de l'utilisateur)

Le matériel informatique de Kristo29

Catégorie Marque Produit

Les derniers messages de Kristo29

Message Problème Mémoire ?
Bonjour à tous,

Voilà j’ai un problème que je n’arrive pas à régler tout seul alors je viens vous demander de l’aide / conseil.

Ça a commencé avec un petit soucis que je pensais être un bug, quand je restais appuyer sur une touche, elle restait enfoncé que 2-3 sec, par exemple dans un jeu, si je veux avancer, le personnage avance que 2-3 sec et s’arrête, ou si j’efface une phrase ça efface seulement quelques lettres et pas la phrase entière…C’est gênant mais j’arrivais à prendre sur moi jusqu’à présent^^

Ensuite j’ai Heroes Of the Storm qui a planté 2-3fois m’indiquant que la mémoire n’était pas suffisante, je me dit encore que c’est un ptit bug…mais ça m’est arrivé aussi 2-3 fois sur World of Warcraft, du coup je me dit que le problème ne vient finalement pas du jeux HoS.
A savoir que ce plantage de mémoire n’est pas régulier et fréquent non plus, j’arrive tout de même à jouer tous les jours 2-3h et le dernier plantage de ce type date déjà de quelques jours.


Mais le nouveau problème que j’ai, bien plus ennuyeux, est au niveau du clavier. Quand j’écris une phrase, toute les lettres ne passent pas, et ce aléatoirement, jamais les mêmes.
Exemple, si je veux écrire une phase ça écrirait comme ça : « J’ime juer a wrld f wacrft « (j’aime jouer a world of warcraft) comme si je ratais des touches, je vous raconte pas la difficulté pour mettre mon mot de passe Windows quand je démarre le pc^^

Voilà donc j’ai l’impression que ces 3 problèmes sont lies, pour moi c’est un peu comme si l’ordinateur ne recevait pas l’information, comme si c’était trop rapide je sais pas…c’est pourquoi je pense à un souci de Proc voir de Carte mère mais j’en suis pas sûr du tout.

Je vous dis les principaux tests que j’ai déjà fait de mon côté :
- J’ai changé de clavier et de port Usb
- J’ai retiré puis remis les barres de Ram
- J’ai fait un Memtest
- J’ai fait des scans Malwarebytes et Avast au démarrage du PC (quelques ptites merde trouvé mais rien d’extraordinaire)
- J’ai boot sur un UBuntu
- J’ai vérifié dans le gestionnaire de tache les processus (une interrogation : dans UC utilisée je suis généralement entre 1 et 5 % , mais des fois ça peut monter au-dessus de 50% juste 1 seconds, on le remarque bien dans le graphique, est-ce normal ?)

Si vous avez des idées :)
Merci :)

Config : Windows 7 64bit, Intel core i5 CPU 760@ 2,80ghz, 8Go de Ram, Nvidia Geforce GTX 760.



.: Nous contacter :: Flux RSS :: Données personnelles :.