Il y a actuellement 83 visiteurs
Jeudi 24 Août 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

bobo90

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
bobo90
Groupes:

Contacter bobo90

Statistiques de l’utilisateur

Inscription:
10 Fév 2015 11:28
Dernière visite:
11 Fév 2015 08:32
Messages:
2 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(2 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
carte mère ne bip plus et pas d'affichage
(2 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de bobo90

Message carte mère ne bip plus et pas d'affichage
Bonjour à tous et à toutes ,

depuis peu mon pc démarre (tous les ventilateurs et disques dur tournent , la led près de la pile est verte ) mais il n'y a aucun bip et pas d'affichage , impossibilité d'aller dans le bios .

c'est une carte mère ASUS M2N-CM DVI avec en processeur un AMD ATHLON X2 54100+.

J'ai changé:

-l'écran

-les barrettes mémoire

-l'alimentation

-débranché un par un les disques dur

-dépoussièré.

au niveau de la vidéo c'est une carte graphique intégrée à la carte mère , j'ai donc commandé une petite carte graphique pour essayer en passant par le slot pci-express.

Tous les condensateurs paraissent ok et ne sont pas gonflés.

voilà si vous avez des idées je suis preneur.

merci et bonne journée



.: Nous contacter :: Flux RSS :: Données personnelles :.