Il y a actuellement 86 visiteurs
Mercredi 18 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

snyler

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
snyler
Groupes:

Contacter snyler

Statistiques de l’utilisateur

Inscription:
21 Fév 2015 19:10
Dernière visite:
21 Fév 2015 20:05
Messages:
1 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum ADSL, Internet, Communication & Réseaux
(1 Message / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Plus de wifi après changement de boitier PC
(1 Message / 100.00% des messages de l'utilisateur)

Les derniers messages de snyler

Message Plus de wifi après changement de boitier PC
Bonjour,

Possédant auparavant un HP H81534-EF http://support.hp.com/fr-fr/document/c03763511 et ayant des problèmes de surchauffe avec ma carte graphique, j'ai décidé de changer de boitier et par la même occasion d'alimentation. Avec mon boitier d'origine HP je n'avais aucun problème de connexion et mon ordinateur et ma box n'ont pas changé de place et j'avais 4 barres fixes tout le temps.

J'ai donc pris un Silencio 652S de chez Cooler Master http://www.materiel.net/boitier-pc/c...ir-102640.html et une alimentation Be quiet 600W Silver d'un ami. Mais depuis ce changement, je n'arrive plus à avoir le Wifi, ma carte réseau est pourtant bien présente et fonctionnelle (si je la ping elle me répond, je reçois bien les 4 paquets envoyés). Pensant à un problème avec le boitier, j'ai pu monter ma machine dans un vieux boitier EnLight de 2006 pour voir si j'avais le même problème et c'est le cas.

J'ai procédé à un test en descendant mon ordinateur juste à côté de ma box et je l'ai relié à la télé pour l'affichage. Mon ordi capte alors le wifi, mais 2 ou 3 faibles barres et internet ne marche pas. J'ai alors ouvert le boitier pour voir et là, boitier ouvert, 5 barres et aucun problème. Cependant à l'étage, boitier ouvert ou fermé, le réseau est introuvable ...
J'ai utilisé les outils de dépannages fournis par Windows réinitialisant la carte réseau mais rien à faire, pas d'amélioration ...

Avez-vous une idée de l'origine du problème ? Que puis-je essayer de faire pour résoudre ça ou avoir une idée du composant posant problème ?
J'ai pas changé de boitier pour passer à un CPL ...

Merci de votre aide !



.: Nous contacter :: Flux RSS :: Données personnelles :.