Il y a actuellement 106 visiteurs
Mardi 19 Septembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Hyperchondrial

Ce membre n'a pas encore choisi d'avatar
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
Hyperchondrial
Groupes:

Contacter Hyperchondrial

Statistiques de l’utilisateur

Inscription:
05 Mar 2015 22:02
Dernière visite:
24 Mai 2017 19:08
Messages:
23 (0.00% de tous les messages / 0.02 messages par jour)
Forum le plus actif:
Forum sécurité, virus et publicité (adware)
(15 Messages / 65.22% des messages de l'utilisateur)
Sujet le plus actif:
[Réglé] Plus d'accès internet
(15 Messages / 65.22% des messages de l'utilisateur)

Le matériel informatique de Hyperchondrial

Catégorie Marque Produit

Les derniers messages de Hyperchondrial

Message Problème Flash/reader, etc
Bonjour. J'ai depuis quelques jours un soucis : il m'est très compliqué de regarder des vidéos (ça plante une fois sur 2). J'ai donc essayé de désinstaller Flash Player, mais ça n'a pas marché. De plus, je ne peux pas installer une autre version des logiciels d'adobe. Lorsque j'essaie d'installer Flash, par exemple, la fenêtre d'installation reste blanche, et si je la ferme, internet explorer (!) s'ouvre, mais il ne se passe rien d'autre.
C'est donc très très agaçant.... Quelqu'un aurait une solution ?
Je suis sous Vista. Si vous avez besoin d'autres infos sur mon pc, n'hésitez pas :wink:

Message Ecran en veille ?
Bonjour à tous :)
J'ai un gros problème de pc. Je viens de rentrer de vacances, jusque là il marchait nickel. Et là il se passe deux choses au démarrage : il se lance en trois fois. C'est à dire que les ventilos démarrent, puis s'éteignent, se relancent, s'éteignent et se relancent une dernière fois. Là, il émet un bip, et se lance réellement. Sauf que l'écran reste noir. Le voyant (qui est normalement vert en mode normal, et orange en mode veille) reste orange, comme s'il restait coincé en mode veille prolongée.
Et il n'y a rien à faire, il ne se passe rien du tout.
J'ai testé mon écran sur mon ordi portable, il marche parfaitement. J'ai débranché/rebranché les deux câbles, ils ne semblent pas endommagés (pareil pour les prises).
Est-ce que quelqu'un aurait une idée ?

Image

Message [Réglé] Plus d'accès internet
Bonjour :)
Alors, je vous explique mon soucis : je ne peux plus accèder à internet, alors qu'il ne semble pas y avoir de problème avec ma box. Et d'ailleurs, je poste d'un portable qui fonctionne en wifi. Aucun soucis de connexion, donc, mais sur n'importe quelle page, IE et Chrome me disent qu'ils ne peuvent pas y accéder. Soit dit en passant, normalement j'utilise firefox, mais quand le problème est apparu, j'ai cru que ça venait de firefox, je l'ai désinstallé, et depuis, impossible de le réinstaller. Je pense que ça vient du fait que l'application ne parvient pas à se connecter, et l'installation ne parvient pas à se terminer.
Je me suis rendue compte de ce soucis il y a une grosse semaine, et en fouillant sur le net, j'avais trouvé un forum où un type avait exactement le même soucis que moi. Et il avait aussi un message d'erreur de "ma config.com" au démarrage. Moi aussi (je ne l'ai plus car j'ai désinstallé maconfig). En fait, tout a commencé quand j'ai fait un scan avec adwcleaner. Je pense qu'il a du supprimer certaines choses, ce qui a généré ce problème avec internet.
Donc j'avais tenté de suivre les même manip que le type du forum. J'avais commencé par faire un bilan avec ZHPdiag. Mais j'en suis restée là car j'ai du m'absenter. Et là je n'arrive plus à retrouver le fameux forum.
Tout ça pour dire que je pense que j'ai soit une saleté dans mon pc (j'ai l'anti-virus kaspersky, je lance des analyses régulièrement, et il ne m'avait rien trouvé quand j'avais constaté ce soucis de net. Donc il doit y avoir autre chose), soit un autre problème. Mais j'aurais besoin d'un peu d'aide, car je suis une bille en informatique.
Je vous mets ma config ici, et le rapport ZHPdiag en dessous. Il y a certainement des infos dedans, mais je n'y comprends rien.
Image

EDIT : j'enlève le rapport "pavé" de ZHPdiag, mais-ci besoin je l'enverrai en pièce jointe (maintenant que je sais qu'on peut :P )



.: Nous contacter :: Flux RSS :: Données personnelles :.