Il y a actuellement 90 visiteurs
Samedi 18 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Dreexon

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
Dreexon
Groupes:

Contacter Dreexon

Statistiques de l’utilisateur

Inscription:
11 Mar 2015 21:09
Dernière visite:
12 Mar 2015 06:17
Messages:
1 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(1 Message / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
"Le Pilote d'affichage ne répondait plus et a été récupéré."
(1 Message / 100.00% des messages de l'utilisateur)

Les derniers messages de Dreexon

Message "Le Pilote d'affichage ne répondait plus et a été récupéré."
Bonjour,

Alors voilà depuis environs quelques jours j'ai un problème avec mon ordinateur lorsque je lance un jeu ou une vidéo via youtube ou une autre plateforme, mon écran devient noir pendant ~2 secondes puis une bulle en bas a droite de l'écran m'affiche un message d'erreur, je cite : "Le Pilote d'affichage ne répondait plus et a été récupéré." puis le jeu cesse de fonctionné. Voilà ce qu'il en est. Je tiens a précisé que sur les plateformes vidéos lorsque je lance une vidéo et que cette erreur s'affiche, après que l'écran sois devenu noir la vidéo démarre et je peut la regarder jusqu'à la fin jusqu'à la vidéo suivante. J'ai aussi, après que cette erreur est commencé a envahir mon pc, pu jouer pendant plusieurs heures et plusieurs fois a Far Cry 4 normalement sans que la carte graphique surchauffe (Je règle moi même sur SpeedFan la vitesse des ventilateurs de celle-ci) mais maintenant c'est devenu impossible a chaque fois cette erreur apparaît.

J'ai acheté mon ordinateur monté sur leboncoin il y a 1 mois et demi, il était monté et je n'est eu aucune modifications a faire, j'ai seulement ajouter un disque dur.

Voici les caractéristiques de mon ordinateur :

Système d'exploitation : Windows 7 Edition Intégrale ‎(X64)‎ Service Pack 1

Processeur : AMD FX-6350 Cadencé à 3.90 GHz
Nombre de coeurs : 6 physique(s), 6 logique(s)

Mémoire : 2 x Barrette Corsair de 4 Go pour un total de 8 Go

Carte Graphique : AMD Radeon HD 7800 Series, C'est la 7870 de chez sapphire elle fait 2Go (Pilotes à jours)

Alimentation : 450W Silent Pro Gold

Ecran : HL205DPB
Resolution maximum : 1600 x 900
Taille de l'écran : 19.4" (43 cm x 24 cm)

J'ai essayé pas mal de solutions proposées sur plusieurs forums qui n'ont pas aboutie, j'ai donc décidé de faire un poste moi même. J'éspère pouvoir trouver une solution grâce a votre aide, merci d'avoir lu.



.: Nous contacter :: Flux RSS :: Données personnelles :.