Il y a actuellement 113 visiteurs
Mardi 21 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

loco1409

Ce membre n'a pas encore choisi d'avatar
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
loco1409
Groupes:

Contacter loco1409

Statistiques de l’utilisateur

Inscription:
27 Mar 2015 22:21
Dernière visite:
23 Déc 2016 00:35
Messages:
19 (0.00% de tous les messages / 0.02 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(13 Messages / 68.42% des messages de l'utilisateur)
Sujet le plus actif:
Problème applications à froid
(5 Messages / 26.32% des messages de l'utilisateur)

Les derniers messages de loco1409

Message Problème lecteur de carte Kingston
Bonjour à tous,

J'ai un problème avec un lecteur de carte multiple Kingston, le FCR-HS4 http://www.noelshack.com/2016-51-1482365371-gestion-des-disques.jpg
J'ai un problème de reconnaissance du lecteur quand je le branche à mon ordinateur, il y a 3 lecteurs qui s'affiche au lieu d'un seul http://www.noelshack.com/2016-51-1482365708-disques.png

Et quand j'insère une carte sd dans le lecteur rien ne se passe.

Quelqu'un a-t-il une idée de se qui se passe ?

D'avance merci

Message Problème son casque Game One Sennheiser
Bonjour à tous, je possède depuis peu un casque Game One Sennheiser et j'ai un problème de son qui est récurant.
Le casque est branché sur une carte son interne Asus Xonar DX et bout de X temps l'écouteur droit ne fonctionne pratiquement plus.
Lorsque je désinstalle le pilote de la carte son et que je le réinstalle tout fonctionne comme il faut.
Quelqu'un a une idée du problème ?
P.S. : Je suis sous windows 10
Merci

Message [Résolu] probleme reinitialisation pc
Bonjour à tous, j'essaie désespérément de réinitialiser windows 10 sur un pc portable asus mais il me met qu' une partition de lecture requise est manquante.
Et si j'essaie de réinstaller windows, il met lorsque je dois sélectionner un disque dur que le disque sélectionné possède une table de partition MBR. Sur les système EFI, Windows peut uniquement être installé sur des disques GPT.
Je sèche la quelqu'un a-t-il une idée du problème.
Windows ne démarre plus et reste sur un écran noir.
D'avance merci

Message Ecran bleu au démarrage
Bonjour,
J ai un problème à l allumage d un pc il met erreur système et affiche chaque fois un écran bleu.
Il met Volsnap.sys
Page fault in nonpaged area
Quelqu un à une idée c est sous Windows 7
Merci

Message SLI GTX 770
Bonjour,

Je recherche plus de puissante pour mon ordinateur et actuellement j'ai un GPU Asus gtx 770 2 go.

Vu les nouveau jeux qui vont sortir vous me conseillerez plutôt un SLI ou rachat d'une autre carte ?

Pour faire un SLI il faut le même modèle mais pas forcément la même marque (avec les même spécifications) ?

D'avance merci pour votre réponse.

Message Pc qui ne veut pas s'allumer
Bonjour à tous, je dois réparer un ordi fixe de 2006 et celui ci ne veut pas du tout démarrer.
quand je branche la prise de courant à l'arrière de l'alimentation, j'entends un petit grésillement.
Je ne voit pas du tout d'où cela vient.
Quelqu'un aurai-t-il une idée ?
Merci

Message Problème applications à froid
Bonjour,

J'ai un problème de rapidité d'ouverture des applications et de windows en général (clic droit qui met 5 secondes à s'éffectuer,...).

Quand je démarre mon ordi pour la 1ère fois de la journée ( à froid ) et bien cela se passe par contre quand je le redémare et une fois qu'il est chaud et bien ce problème disparait.

Quelqu'un aurai-t-il une idée d'où ça pourrai venir ?

P.S. : J'ai ajouté récemment 8 go de ram à mes 8go actuel, ce sont des HyperX Savage 1600MHz CL9 ajouté a des HyperX Beast 1600MHz CL9 (Kingston), ça pourrai venir des ram ?

Merci pour vos réponses.

Message Lenteur ouverture de programme
Bonjour,

Depuis peu, mon pc est devenu lent pour ouvrir les applications (j'ai 16 go et un i4760k)

Par contre, la navigation internet est très fluide et les jeux (BF4) il n'y a aucun soucis (carte graphique asus gtx 770 )

Je viens d'ajouter récemment 8 go de ram kingston hyperx savage (j'en ai 16 maintenant)

J'ai joué a un jeux NBA 2k15 et il m'a fait plusieurs fois planté ma carte graphique.

C'est depuis cela que mon ordi est capricieux comme ça.

Que pensez-vous que ça pourrai être ?

J'ai fait une mise a jour du pilote de la carte graphique et c'est arrivé plus au moins en même temps aussi .

Merci pour vos réponses.



.: Nous contacter :: Flux RSS :: Données personnelles :.