Il y a actuellement 85 visiteurs
Vendredi 24 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

flotmarine

Ce membre n'a pas encore choisi d'avatar
Apprenti(e)
Apprenti(e)
Nom d'utilisateur:
flotmarine
Groupes:

Contacter flotmarine

Statistiques de l’utilisateur

Inscription:
31 Mar 2015 11:08
Dernière visite:
03 Avr 2015 18:48
Messages:
30 (0.00% de tous les messages / 0.03 messages par jour)
Forum le plus actif:
Forum ADSL, Internet, Communication & Réseaux
(29 Messages / 96.67% des messages de l'utilisateur)
Sujet le plus actif:
connexion limitée ou inexistante
(29 Messages / 96.67% des messages de l'utilisateur)

Les derniers messages de flotmarine

Message Question téléphonie fixe
Bonjour,
Je vous pose la question ici car je ne sais pas du tout o m'adresser.... :oops:

Voilà ma mère (qui n'a pas internet, donc pas de box) a une ligne fixe chez orange.
Sur cette ligne (même prise) est branché son téléphone sans fil, mais aussi que la base (qui en fait est un téléphone filaire) de son bracelet alarme

Lorsqu'elle reçoit un appel, il lui arrive de mal raccrocher son "sans fil" et du coup, l'alarme ne fonctionne plus (comme si c'était occupé quoi) ..

j'aurai voulu savoir si il était possible de dissocier les 2 appareils avec un bricolage ou une installation particulière sans ajouter une seconde ligne? Je voudrais que l'on puisse compter sur son bracelet si elle raccroche mal son sans fil .... :-?

Ps, elle a une seconde prise dans son appart ...

j'espère que vous pourrez m'aider


un grand merci pour vos conseils

Message connexion limitée ou inexistante
Bonjour, j'ai un ordinateur fixe relié à ma freebox par un cable ethernet ; cet ordi est sous XP familila sp3

un portable relié en wifi (c'est avec lui que je vous écris!, le wifi fonctionne)


il y a 3 jours, le courant a été coupé...et depuis, sur l'ordi fixe, je n'ai plus accès à internet. En bas à droite, j'ai la bulle "connexion limitée ou inexistante".

Je suis allée dans les propriétés , j'ai décoché la case "m'indiquer si cette connexion a une connectivité limitée", du coup, je suis connectée (en bas à droite de mon écran, j'ai la bulle : "Connexion au reseau local, vitesse 100mbits, connecté) mais je ne peux pas aller sur internet (via chrome, IE ou mozilla ou mes mails..)

La carte c'est carte reseau fast ethernet PCI REALTECK ltr 8139 Family (j'ai retélécharger les pilotes avec mon portable et j'ai essayé de les réinstaller...mais rien y fait)

j'ai débranché le câble ethernet, des 2 côtés, rebranché....rien!

J'ai désinstallé avira....rien
je suis allée voir dans le gestionnaire de matériel, pas de triangle sur la carte réseau
j'ai été dans l'invit de commande en faisant netsh int ip reset all puis netsh winsock reset catalog...toujours rien


Vous pouvez m'aider svp, je galère vraiment et en plus je suis pas douée !!!
Je sais bien que vous faites ce que vous pouvez, mais c'est assez urgent, car cet ordi est mon ordi de travail...

merci de votre aide



.: Nous contacter :: Flux RSS :: Données personnelles :.