Il y a actuellement 92 visiteurs
Mercredi 16 Août 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

83greg

Ce membre n'a pas encore choisi d'avatar
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
83greg
Localisation:
toulon
Âge:
23
Emploi:
cuisinier
Groupes:

Contacter 83greg

YIM:
Envoyer un message YIM

Statistiques de l’utilisateur

Inscription:
03 Avr 2015 13:34
Dernière visite:
17 Fév 2017 07:34
Messages:
13 (0.00% de tous les messages / 0.02 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(9 Messages / 69.23% des messages de l'utilisateur)
Sujet le plus actif:
slot de ram
(7 Messages / 53.85% des messages de l'utilisateur)

Les derniers messages de 83greg

Message problème memoire
bonsoir a tous je vous explique mon problème.
je possède un pc avec la configuration suivante
carte mère msi b85-g43
24 go de RAM 2x4et 2x8 go Kingston black et red fury
processeur i3 passer en i5
alim Corsair 750 watt
ssd 120 go
dd 320 Toshiba
ce soir en recevant mon processeur i5 tout neuf je le met donc en place
et la problème seulement, deux slot de mémoire fonctionne les deux premier si je place une barrette sur le 3 eme ou 4 eme slot le pc fait un écran noir et plus rien je lai donc éteint laisser 2 barrette et nickel j'ai essayer l opération avec toute mes barrette et rien ni fait seulement les deux premier slot fonctionne e j'ai même fait une réinstalle Windows
aucun changement j'ai réinitialiser paramètre bios
en espérant une réponse de votre part merci bonne soirée

Message prbleme reconnaissance digital
bonsoir, je possede un lenovo t 430 sous windos 7 pro et jai demander a desactiver l empreinte digital tout sest passer comme prevu sauf que en redemarrant avant de pouvoir entrer le mot de passe pour ouvrir la session sur une page noir on me demande l empreinte mais vu quil est desactiver il ne reconnait pas mon empreinte si vous avez une idee sa serait coll car je peut plus l utiliser merci

Message slot de ram
bonjour je suis nouveau j’espère être au bonne endroit
je vous explique j'ai montée mon pc avec cette configuration
carte mère Asus h61mk
8go de RAM processeur Intel g20 dual core 3.00ghz
ssd 120go et 1to western digital
depuis quelque temps mon pc ne démarre plus quans j installe mes deux barrette de 4go
une seul barrette est prise en compte des que je met la deuxième l orid s allume mais l écran ne s allume pas j'ai inverser les barrette et toujours pareil un seul slot fonctionne que faire ?
merci



.: Nous contacter :: Flux RSS :: Données personnelles :.