Il y a actuellement 71 visiteurs
Mercredi 23 Août 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Hakim1976

Ce membre n'a pas encore choisi d'avatar
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
Hakim1976
Groupes:

Contacter Hakim1976

Statistiques de l’utilisateur

Inscription:
09 Avr 2015 03:07
Dernière visite:
15 Sep 2015 15:49
Messages:
10 (0.00% de tous les messages / 0.01 messages par jour)
Forum le plus actif:
Forum Logiciels
(10 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Probleme audio sous google chrome
(10 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de Hakim1976

Message Probleme audio sous google chrome
Bonjour,

Ma config est: Windows 8 / Chrome 41.0.2272.118

J'ai quelques soucis audio sous chrome. Pour certaines videos sous youtube, aucun son ne sort. Pourtant y'a bien dans le menu sous , sur le haut parleur , la barre qui defile de haut en bas prouvant que le son est perçu quand la video est en lecture . Cela ne le fait que raremet et en general ce sont les videos de youtube prises par smartphone ou les sons audio qu'on peut s'envoyer via facebook par message privé.

Et le plus étrange dans tout cela c'est que quand je lance internet explorer , le son passe nickel quelles que soient les videos ou sons audios de messages. Donc le probleme ne viendrait pas de ma carte son mais bien d'un conflit sous chrome , mais lequel ? Surtout que les 3 quarts du temps , pour toutes les videos de youtube sous chrome , le son passe bien .

Vos aides seraient les bienvenues , merci ;)



.: Nous contacter :: Flux RSS :: Données personnelles :.