Il y a actuellement 102 visiteurs
Mercredi 22 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

BurningSky

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
BurningSky
Groupes:

Contacter BurningSky

Statistiques de l’utilisateur

Inscription:
15 Avr 2015 17:15
Dernière visite:
21 Avr 2015 18:53
Messages:
8 (0.00% de tous les messages / 0.01 messages par jour)
Forum le plus actif:
Forum ADSL, Internet, Communication & Réseaux
(8 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Problème CPL, réseau...
(8 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de BurningSky

Message Problème CPL, réseau...
Bonsoir à tous, je suis ici aujourd'hui car il y a peu je me suis procuré des prises CPL donc une connecter a l'ordi et directement liée a la box et une autre dans une chambre connecter a un autre pc fixe, celui étant directement connecter a la box n'a pas de problème, c'est l'autre. Le problème c'est que je peut aller sur internet sans problème regarder des vidéos et tout mais quand j’essaie de me connecter a mon jeux le voyant se met directement rouge et je ne peut pas me connecter au jeux, même quand je lance mon navigateur le voyant se met rouge mais je peut tout de même naviguer sans problème...
* Prise cpl devolo 500mbps *

Aidez moi svp :'"( car je ne peut rien faire mise appart regarder les vidéos et tout ...
Et mon ordi me dit que ma connexion réseau sans fil n'est pas connecter ( vraiment bizarre ), j'espère que j'ai était assez explicite...



.: Nous contacter :: Flux RSS :: Données personnelles :.