Il y a actuellement 49 visiteurs
Jeudi 21 Septembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

michelvallee

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
michelvallee
Groupes:

Contacter michelvallee

Statistiques de l’utilisateur

Inscription:
25 Avr 2015 11:50
Dernière visite:
15 Nov 2015 16:27
Messages:
3 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(3 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
[Réglé] "clipper" le connecteur ATX sur la carte mère
(3 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de michelvallee

Message [Réglé] "clipper" le connecteur ATX sur la carte mère
Bonjour, je viens de m’acheter des pièces d’ordinateur pour assembler un NAS. Je rencontre un problème plutôt hors du commun. Je n’arrive pas à « clipper » le connecteur ATX 24 sur la carte maitresse (il y a toujours un espacement de 1 à 2 mm). Pour faciliter l’opération, j’ai complètement sorti la carte maitresse du boitier. J’ai beau forcer pour tenter de faire « clipper » le connecteur sans succès.

J’hésite à forcer davantage, car je crains d'endommager la carte, de plus, si j’arrive finalement à « clipper » le câble, je crois qu'il sera très difficile de déconner le câble de la carte mère si la carte maitresse ou mon bloc d’alimentation est défectueux.

Croyiez-vous que le problème se situe au niveau du bloc d’alimentation ou de la carte maitresse?

Pouvez-vous m’aider svp

Merci

Carte : Asus H97M-PLUS
Alimentation : EVGA 500B



.: Nous contacter :: Flux RSS :: Données personnelles :.