Il y a actuellement 67 visiteurs
Mercredi 16 Août 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Misaki

Ce membre n'a pas encore choisi d'avatar
Sous Expert(e)
Sous Expert(e)
Nom d'utilisateur:
Misaki
Groupes:

Contacter Misaki

Statistiques de l’utilisateur

Inscription:
01 Juin 2015 12:09
Dernière visite:
01 Mar 2016 00:52
Messages:
82 (0.01% de tous les messages / 0.10 messages par jour)
Forum le plus actif:
Forum Ordinateurs de marques, PC Portables et périphériques externes
(80 Messages / 97.56% des messages de l'utilisateur)
Sujet le plus actif:
Ma tour ne s'allume plus.
(39 Messages / 47.56% des messages de l'utilisateur)

Les derniers messages de Misaki

Message Ordinateur lent
Bonjour à tous.


Je voudrais de l'aide car depuis quelques temps déjà mon PC est lent.

Et j'ai remarqué notamment que lorsque j'utilise Windows movie maker il me faut 4h pour faire une vidéo de 30sec alors qu'il y a peu il marchait très bien.

J'ai déjà fait le menage avec Ccleaner, Avast, Malwarebytes et Glary.

Voici mon PC : http://pho.to/A39GI


Voici quelques screen de mon gestionnaire de tâche. J'ai beaucoup de processus et je ne sais pas lesquels je peux enlever.
Au démarrage je n'ai que Avast.

http://pho.to/A39Gj/fa

http://pho.to/A39Gj/v7

http://pho.to/A39Gj/ys

http://pho.to/A39HC/5p

http://pho.to/A39HC/h6

http://pho.to/A39HC/sv



MERCI

Message Logiciels et taches a supprimer
Bonjour,

je suis sous Windows 8.

Je souhaites faire un peu le ménage dans mon ordi qui rame assez souvent et beaucoup.
Je me sers de logiciels tels que CCleaner, Malewarebytes et Glary.

Mais dans le gestionnaire de taches, j'ai remarqué que "mémoire" et "disque" était à 90/99%.
J'ai aussi enlevé des trucs au démarrage.

Ma question était de savoir quels logiciels je peux supprimer de mon ordi :

[img][IMG]http://www.image-share.com/upload/3121/219m.jpg[/img][/img]



et aussi quels taches je pouvais enlever ?

[img][IMG]http://www.image-share.com/upload/3121/220m.jpg[/img][/img]
[img][IMG]http://www.image-share.com/upload/3121/221m.jpg[/img][/img]
[img][IMG]http://www.image-share.com/upload/3121/222m.jpg[/img][/img]


Merci d'avance pour votre aide

Message Problèmes Disque dur WD
Bonjour,


Hier soir encore j'utilisais sans soucis mon disque dur externe Western Digital 1To.
Mais d'un coup en regardant une vidéo dessus, l'image a freezée, le son continuait.

Ensuite j'ai débranché mon disque dur puis rebranché et là, pas moyen de le trouver dans poste de travail.
Pourtant quand je le branche, l'ordi le détecte.

J'ai essayé également sur ma télé et la 1ére fois il a été détecté mais à buggé la télé en lançant une vidéo.
Ensuite il n'a plus été détecté par ma télé.

Depuis, le pc a re-detecté le disque dur externe une ou deux fois mais en freezant à nouveau. Et là il ne le detecte à nouveau plus.

A noter que dans le gestionnaire de peripheriques, il est présent.


Quelqu'un saurait quel genre de problème je rencontre et comment y remédier ?

Merci

Message Ma tour ne s'allume plus.
Bonjour.

Tout a l'heure je rentre du boulot et souhaites allumer mon ordi mais il ne s'est pas allumé.
Il ne fait aucun bruit, les ventilateurs e tournent pas, la touche "on/off" ne s'illumine pas.....aucune réaction.
J'ai essayer d'intervertir les câbles d'alimentation avec celui de l'écran mais sans succès. L' écran s'allume bien lui.
J'ai tout débranché et laissé enfoncer le bouton on 1min puis rebrancher mais inefficace.
Je peux dire aussi que la petite lumière verte derrière la tour s'allume sans soucis par contre.

La je poste depuis mon téléphone c'est pas évident.

Pour les détails sur mon PC, j' avais ouvert un sujet "installer carte graphique".

Merci d'avance pour votre aide précieuse.
Bonne soirée.

Message Installation carte graphique
Bonjour à tous,

j'ai un problème depuis tellement de temps que je me suis décidé a demander de l'aide sur ce forum.

Je me suis acheté une carte graphique y'a 2ans environs (de mémoire), car la mienne était morte.

Mais depuis même si mon ordi fonctionne, j'ai des problèmes, par exemple quand je joue a hearthstone, les cartes animées ne s'affichent pas et sont toutes noires.

Quand je vais dans le gestionnaire de périphérique il ne la détecte pas j'ai juste : Intel G33/G301 Express Chipset Family.

Donc je suppose que je ne l'ai pas installé comme il faut.

Je vous poste deux photos de mon ordi si ca peux aider.

Ma carte graphique est : GIGABYTE GV-N210D3-1GI

Merci a tous

http://pho.to/9R1IT
http://pho.to/9R1J3



.: Nous contacter :: Flux RSS :: Données personnelles :.