Il y a actuellement 76 visiteurs
Vendredi 18 Août 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Y0W

Avatar de l'utilisateur
Visiteur
Visiteur
Nom d'utilisateur:
Y0W
Âge:
21
Groupes:

Contacter Y0W

Statistiques de l’utilisateur

Inscription:
04 Juin 2015 15:09
Dernière visite:
13 Fév 2017 21:34
Messages:
6 (0.00% de tous les messages / 0.01 messages par jour)
Forum le plus actif:
Forum Ordinateurs de marques, PC Portables et périphériques externes
(6 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Problème charge PC ASUS R510J
(4 Messages / 66.67% des messages de l'utilisateur)

Les derniers messages de Y0W

Message Avast Grimefighter boot au démarage de l'ordinateur. WTF
Bonjour,

Je possède un ordinateur portable ASUS voici mon problème :

Depuis que j'ai désinstallé AVAST, le pc démare quelque fois ( aléatoire ) sur AVAST grimefighter et survient un écran noir( car il est désinstallé je pense) ... Je suis obligé d'enlever le HDD et faire un restore default dans l'UEFI ( Bios ). Ensuite remettre le HDD et là, le pc démarre normalement.

J'ai essayé d'aller dans le Bios et faire "deleted boot option" en choississant "Avast grimefighter", il disparait bien mais il réussi à quand même démarrer dessus..

J'en appellle à votre aide pour ce débarasser de ce fichu AVAST, Merci.

Voici l'image du boot :
Image
et https://blog.avast.com/wp-content/uploads/2014/06/Sedating-PC.png

Message Problème charge PC ASUS R510J
Bonjour à tous,

Je possède un ordinateur portable Asus Premium R510JK-DM071H, i7 4710HQ, GTX850M, Windows 8.1 et voici mon problème :

Lorsque ma batterié est en charge ( peut importe le %, ), quand je lance internet ou un jeux ou nimporte quel application qui nécessite l'intervention du processeur, le chargement s'arrete et reprend quand le processeur devien calme ( lorsque je ne touche plus a rien, a part bouger ma souris) ... et sa sans cesse, je peux vous dire que quand la luminosité sur secteur et batterie n'est pas la même j'ai l'écran qui devien casiment clignotant,l'icone en bas à droite de chargement change sans cesse entre "en charge" et "sur batterie" .

Lorsque je n'utilise pas l'ordinateur il charge normalement.
Lorsque la batterie est pleine donc "branché, pas en charge" il n'y a aucun soucis de switch entre secteur et sur batterie.

- J'ai utilisé HWMonitor : 3% pour "wear level" de la battérie ( donc pas endommagé )
- Il n'y a pas de soucis au niveau du connecteur d'alimentation femmelle, mâle.
- Virus ? je ne pense pas j'ai utiliser Malwarebyte, adwcleaner, cc cleaner = Rien de malveillant

j'en appelle à votre aide, Merci.



.: Nous contacter :: Flux RSS :: Données personnelles :.