Il y a actuellement 28 visiteurs
Lundi 28 Mai 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

bmanu68

Ce membre n'a pas encore choisi d'avatar
Apprenti(e)
Apprenti(e)
Nom d'utilisateur:
bmanu68
Âge:
49
Groupes:

Contacter bmanu68

Statistiques de l’utilisateur

Inscription:
13 Juin 2016 17:16
Dernière visite:
09 Fév 2018 11:12
Messages:
30 (0.00% de tous les messages / 0.04 messages par jour)
Forum le plus actif:
Forum ADSL, Internet, Communication & Réseaux
(18 Messages / 60.00% des messages de l'utilisateur)
Sujet le plus actif:
FreeNAS surun serveur
(7 Messages / 23.33% des messages de l'utilisateur)

Les derniers messages de bmanu68

Message Windoiws qui plante.
Bonjour,

Je ne suis pas sûr d'être sur le bon forum.

Voila mon problème:
j'ai récupérer un PC ( Packard Bell intel Core I3 2.3 Ghz avec 2 Go de RAM) qui plantait ou plutôt qui s'éteignait tout seul.
J'ai essaye d'installé Ubuntu plus d'arrêt.
Je décide de tout réinstaller en Dual Boot, je commence par Windows 10 puis Ubuntu ensuite Boot Repair.

Et là sur Windows 10 toujours des arrêts intempestifs et rien sous Ubunutu.

Quelqu'un aurait une petite idée s'il vous plait?

D'avance merci :P :P

Manu
+

Message Problème installation d'Open Media Vault
Bonjour,

Je suis en train d'installer OMV sur un serveur Proliant (HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS)
pour en faire un NAS.
Mais lors de l'installation, cela bloque au moment de la connexion sur un miroir Debian.
Quelque soit le serveur choisit, le message est toujours le même:
"Miroir de l'archive Debian corrompu".

Je ne vais pas essayer tout le miroirs dispos, mais j'ai essayé tout les serveurs France
et plusieurs autre pays et le message est toujours le même.

Si je saute cet étape je me retrouve sans interface web.

Est ce que quelqu'un aurait une solution?

je voudrais bien y arriver sinon je me tournerais vers une installation d'un serveur.
merci d'avance.

Manu

Message Serveur ou NAS
Bonjour,

je reviens avec mon serveur (HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS).
Je galère avec mon NAS, j'arrive à installer FreeNAS et OMV mais impossible de le connecter au réseau.

Je me suis dit que vu que je veux y faire des sauvegardes, je vais essayé d'installé Ubuntu Serveur.
La question c'est de savoir si pourrait installer quand même des outils multimédia style XBMC?
Et si c'est abordable par un geek un peu averti ou si ça nécessite des compétences plus hard?

merci d'avance.

Manu

Message Nas ou serveur
Bonjour
je suis toujours entrain de bricoler mon NAS. J'ai essayé FreeNAS et OMV et ça marche

Je me osait une question comme ma machine est un HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS,
ne serait t'il pas pertinent de directement l'utiliser comme serveur?

Si je veux y installer un stockage de données dont de nombreux fichier multimédia que je voudrait accessible des smartphones et tablettes,un site web, de la domotique entre autres, laquelle de ces deux options vous semble la plus interressante.

j'attends vos suggestions,

D'avance merci

manu

Message FreeNAS surun serveur
Bonjour,

Je viens de récupérer un HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS (Je crois que c'est ça le terme).
J'y ai ajouté 2 disques de 160Go pour le système.
J'ai installé la dernière version de FreeNAS.
J'ai réussit à me connecter au réseau.

Voila mon problème, l'utilitaire, que j'ai avec le serveur, me permet de paramétrer les 3 disques.
Mais il fait direct du RAID5 avec un espace de 600Go mais FreeNAS le voit comme un seul disque,
soit je casse le RAID5 et donc j'ai 3 disques mais FreeNAS ne les détecte pas.

Comment puis je faire pour les paramétrer depuis FreeNAS?


D'avance merci.

Manu

Message Faire un NAS avec un Proliant
Bonjour,

Je suis en train de monter un NAS pour la maison.
Je viens de récupérer un serveur HP Proliant ML 350 G avec 3 disque 300Go.
Je comptais mettre le système sur une clé USB.
J'aimerais d'abords savoir c'est une bonne idée?

Si oui j'ai un problème, lorsque j'installe un système, j'ai essayé FreeNAS et OpenMediaVault,
J'ai toujours le même problème, impossible d'obtenir une connexion via le DHCP.
La prise réseau fonctionne avec un PC.

Est ce que quelqu'un idée?

D'avance merci.

Manu

Message Branchement switch
Bonjour,
voila mon problème.
J'ai un switch D-Link DES 1026G et une livebox 3.
Je n'arrive pas a brancher ma maison en réseau, je m'explique.
J'ai brancher la livebox sur la première prise du switch (prises 10/100m) et les différents pièces à suivre.
Il me dit que le PC est connecté mais quand je vais sur internet, ça mouline et ça ne se connecte pas.
Je ne vois pas comment je peux le brancher différemment à part utiliser une des deux prises 1000mps?
Est ce que je dois paramètrer la livebox ou le switch?

Help
Merci d'avance.

Manu

Message Switch CPU cas-421
Bonjour,

en plein rangement de vieux trucs qui trainent dans mon bureau, j'ai un engin dont je ne comprends pas bien l'utilité.
Il s'agit d'un Switch CPU CAS-421.
J'ai bien compris que ça permettait de brancher plusieurs PC ensemble avec visiblement un seul écran.

Mais je ne comprends pas bien a quoi ça peux servir.
Sur Ebay ça vaut 15€ donc est ce que quelqu'un pourrait me renseigner sur l'utilisation de ce machin.

D'avance merci

Manu

Message Serveur Sunblade sur un réseau local
Bonjour,

Je ne suis pas sûr d’être sur la bonne partie du forum.

Voilà mes questions :

J’ai récupérer un serveur sunblade150 sur lequel je compte installer un système Ubuntu Server que je pense être le mieux. Je dois par la suite installer un NAS sur le réseau de la maison.
Pour ce qui est de l’installation du système, je m’en sens capable mais j’ai quelque question quant au réseau :
J’ai un gros switch branché sur la LiveBox, est ce que je ne ferais pas mieux d’installé mon serveur entre la box et ce switch pour mieux le gérer ?
Quel sont les fonctions que je peux mettre en place sur ce serveur ?
Est-ce que l’installation de ce serveur est vraiment utile ou est-ce que « c’est un truc de Geek mais c’est trop cool d’avoir ça à la maison » ?

Merci de me donner votre avis.

Manu

Message Problème d'affichage suite à une mise a jour windows 10
Bonjour,

mon pc est un HP 6005P
Vendredi soir mis a jour de Win10.
La mise a jour a jour dure des heures, je vais me coucher et samedi matin, définition pourrie image écrasée
J'essaye tout les modes de résolution rien n'y fait.
j'essaye de réinstaller les drivers rien ne change.

Le truc bizarre c'est dans le gestionnaire de périphériques, il me parle d'une carte graphique ATI Radéon HD 4200 (c'est bien celle la ), pas de pilote installés et quand je la désinstalle ça ne change rien et elle réapparait au démmarage.
Mais dans Paramètres>Affichage>Paramètres d'affichage avancés>Afficher les propriétés de l'adaptateur, j'ai "Microsoft Basic Display Driver" dont aucun mode ne me permet d'avoir un affichage correct.

Help me please

Manu



.: Nous contacter :: Flux RSS :: Données personnelles :.