Il y a actuellement 46 visiteurs
Lundi 27 Mars 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Ellie

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
Ellie
Groupes:

Contacter Ellie

Statistiques de l’utilisateur

Inscription:
09 Oct 2016 12:24
Dernière visite:
01 Fév 2017 16:26
Messages:
7 (0.00% de tous les messages / 0.04 messages par jour)
Forum le plus actif:
Forum sécurité, virus et publicité (adware)
(6 Messages / 85.71% des messages de l'utilisateur)
Sujet le plus actif:
éliminer un cheval de Troie / virus
(4 Messages / 57.14% des messages de l'utilisateur)

Le matériel informatique de Ellie

Catégorie Marque Produit
PC Portable ASUS ASUS X53SD-SX495V

Les derniers messages de Ellie

Message Problème d'installation ATK0100 driver
Bonjour,

A chaque fois que j'allume mon ordi, un message s'affiche me demandant d'installer "ATK0100 driver". J'ai fait quelques recherches sur différents forums et j'ai téléchargé comme conseillé le "ATK package" via un lien gratuit mais quand j'essaye de l'installer on me dit qu'il l'est déjà. Ensuite, j'ai vu que je devais aller dans e-driver via le menu démarrer de mon ordinateur, puis cocher la case ATK package. Or, je n'arrive pas à la sélectionner, elle est grisée (comme toutes les autres à part Trendmicro Internet Security 2011 Titanium).

Je ne sais pas comment faire pour installer ce driver. Pouvez-vous m'aider ?

Bonne soirée !

Message éliminer un cheval de Troie / virus
Bonjour,

Je ne sais pas comment s'est apparu sur mon ordi vu que je n'ai rien téléchargé ces derniers jours mais à chaque fois que j'ouvre internet depuis 3 jours (que ce soit sur chrome ou explorer), ma page d'accueil (qui était google à la base) devient une page "amisites", dans le même genre que "trotux", que j'avais eu il y a quelques mois...

J'ai essayé de remodifier les paramètres de chrome dans les options, mais rien à faire, cette page revient sans cesse. Et interet se ferme brusquement par moment depuis que j'ai ça sur mon ordi.
J'ai fait tourné Super Antispyware et CCleaner. J'ai aussi voulu faire tourner Microsoft Security essentials (3 fois) mais à chaque fois il s'est interrompu au milieu et il désactive tout seul la protection en temps réelle. Il alterne sans raison apparente entre "votre PC présente des risques" et "votre PC est protégé", bref, rien ne va plus...

Je vous mets en pièce jointe les rapports de FRST64.

Dites-moi s'il vous faut des informations en plus,
Merci d'avance pour votre aide !

Passez de bonnes fêtes :)

Message aide pour éliminer un cheval de troie
Bonjour,

Je m'excuse d'avance si c'est un peu long mais je vais essayer d'être le plus précis possible.
Il y a 10 jours environ, j'ai attrapé un virus en voulant télécharger quelque chose (quelle idée m'a pris !) sur firefox. Des dizaines de pubs s'ouvraient toutes seules sur mon ordi, même lorsque mes navigateurs étaient fermés, et certains programmes se sont installés tout seuls. Il y en avait un en chinois, un en russe et d'autres en anglais, certains avaient l'apparence de jeu en ligne.
Apparement, mon anti-virus "microsoft security essential" n'était plus à jour, donc j'ai commencé par l'actualiser. J'ai désinstallé les programmes qui s'étaient installés via le panneau de configuration, j'ai fait tourner "malwarebytes" et "SUPERantisyware", et "CCleaner" et j'ai désinstallé firefox et google chrome qui ne s'ouvraient plus. Je n'ai pas eu de problèmes apparents pendant 3-4 jours et d'autres problèmes sont apparus cette semaine : j'ai de nouveau eu des programmes indésirables et certains logiciels, comme skype ne marchait plus (je ne sais pas si c'est lié mais bon...). Comme je n'arrivais plus à m'en sortir, j'ai décidé de restaurer mon ordinateur à une date antérieure. J'ai d'abord essayé au 27/09 mais ça n'a pas marché, puis au 28/09 et ça a fonctionné mais je suis revenue au premier jour au j'avais eu des problèmes (expliqués ci-dessus). Donc rebelote, j'ai refais tourner à peu près les mêmes programmes (en désinstallant à partir de "revo uninstaller" cette fois) et en faisant tourner usbfix en plus, on sait jamais. ^^
Ils m'ont supprimé des chevaux de troie "téléchargeurs" apparement.

Bref, la plupart des choses qui s'étaient installées semblent avoir disparues mais j'ai vu une trace du logiciel chinois, un raccourci qui ne semble renvoyer à rien, et je m'inquiète de savoir si tout est bien définitivement parti ou non, et si non, pouvez-vous me dire ce que je dois faire pour nettoyer à fond mon pc ? J'ai perdu un temps fou cette semaine à me battre contre ça...

Je vous envoie ci-joint les rapports que j'ai fait ce midi, j'epsère que vous pourrez m'aider.
Je vous remercie par avance,
Ellie



.: Nous contacter :: Flux RSS :: Données personnelles :.