Il y a actuellement 75 visiteurs
Jeudi 16 Août 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

chrislemire

Ce membre n'a pas encore choisi d'avatar
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
chrislemire
Groupes:

Contacter chrislemire

Statistiques de l’utilisateur

Inscription:
25 Nov 2016 07:40
Dernière visite:
31 Mar 2018 04:08
Messages:
15 (0.00% de tous les messages / 0.02 messages par jour)
Forum le plus actif:
Forum Ordinateurs de marques, PC Portables et périphériques externes
(8 Messages / 53.33% des messages de l'utilisateur)
Sujet le plus actif:
toshiba c70d bloque sur ecran bienvenue ??
(8 Messages / 53.33% des messages de l'utilisateur)

Les derniers messages de chrislemire

Message firefox cliquer lien ouvrir nouvel onglet auto ?
bonjour,
ce matin et les 10 années qui précédent, quand je faisais une recherche google par images, lorsque je cliquais bouton gauche sur une image la page du lien s'ouvrait dans un nouvel onglet automatiquement, ce soir il ne se passe plus rien quand je fais la meme opération
il faut que je clique sur la roulette au milieu de la souris pour avoir le résultat que j'avais avec le clic gauche auparavant

quand la recherche google se fait sur "texte" c'est dans les parametres google
cocher la case
Où afficher les résultats ?
Ouvrir chaque résultat sélectionné dans une nouvelle fenêtre du navigateur

pourquoi çà ne fonctionne qu'avec le clic sur roulette quand je fais une recherche par images

merci pour toute explication

Message plus de videos youtube firefox v56 ?
Bonjour,
windows7 32bits
depuis que j'ai fait maj firefox de v53 a v56, quand je clique sur play video youtube,j'ai le son et un cadre noir, je clique sur un autre onglet, puis je reviens sur onglet youtube, c'est une page blanche avec une "roue" qui tourne, j'ai toujours le son
je copie l'adresse et je la colle dans chrome et j'ai la video youtube ok, youtube sur chrome sans probleme
"firefox a ete revu de fond en comble", c'est bien le probleme.......
conclusion : ne jamais faire de maj quand tout fonctionne tres bien

merci

Message usb bluetooth decoder mp3 vers chaine hifi ?
Bonjour,
comme bon nombre de mes connaissances, je possede une chaine hifi avec lecteur cd qui ne lit pas les mp3 sur cd et encore moins les clefs usb, et meme, comme la mienne, sans entrée aux : j'ai donc transformé l'entrée "tourne-disque " en entrée auxiliaire il y a une bonne dizaine d'années.
je cherche donc un module a raccorder à l'entrée auxiliaire avec entrée clef usb musique mp3 + bluetooth qui reçoit le son du pc ou d'un smartphone. En cherchant sur le net je n'ai trouvé que des modules pour voiture sans définir si la fonction bluetooth sert à recevoir ou à envoyer ?
si quelqu'un à l'expérience d'un tel module ?
merci

Message toshiba c70d bloque sur ecran bienvenue ??
Bonjour,
un pote m'a donné son pc en panne :
hsitorique : pc fin 2014, amd64 dual core 1 ghz (max) 4 g ram: un dual core à 1 ghz...çà il ne chauffe pas et pas de bruit ventilo.
malheureusement mon pote a renversé un liquide sur le clavier : inutilisable, donné à réparer à une boutique pseudo pro(pas où il l'avait acheté) verdict : irréparrable, quand je l'ai reçu toutes les nappes était débranché, manquait des vis de fixation, pas trop grave pour un pc destiné à la poubelle, n'est-ce pas ?
j'ai rebranché méticuleusement toutes les nappes, et je l'ai testé : miracle il s'allume, et il affiche le bureau windows 10 !!!!
je teste toutes les touches du clavier, je l'allume, je l'éteint, met en veille, tout fonctionne j'en suis baba (ccol), seul bémol il est tres lent : moniteur de ressources : le cpu est en permanence à 90 100%, l'acces disque idem, charge ram 60 70%.
le probleme était déjà là avant la panne, normal mon pote a cliqué a peu pres sur tout ce qui apparaissait à l'écran : 4 navigateurs edge,ie,firefox et chrome installés, 2 antivirus en //, des barres d'outils à foison, je veux désinstaller les pgmes inutiles, il ne veut pas pour la plupart, charge cpu et acces disque empeche la desinstallation,
je décide d'utiliser l'outil "réinitialiser le pc en gardant les dossiers persos" çà a pris 3 heures, malheureusement apres il reste bloqué sur l'écran "bienvenue".
je veux installé windows, kubuntu, a partir du lecteur dvd interne, d'un dvd externe, avec un hdd vierge, avec les ordres de sequence boot corrects , "check media fail", no boot sequence, ne boot qu'avec le hdd d'origine "réinitialisé" jusqu'à l'écran "bienvenue", je veux bien que le pc ait souffert, ce qui m'échappe c'est qu'il fonctionnait "comme avant" avant la réinitialisation, le hdd contient 3 partitions cachées sans doute recovery, outils réparations, et...
est-ce hardware ou logiciel, le fait qu'il n'accepte pas de charger un iso kubuntu dans un hdd vierge ?
j'ai acces au bios avec f2, mais pas au depannage f8 ou f11, pour avoir l'écran de dépannage je dois le debrancher (sans batterie) pendant l'écran toshiba, avant le lancement de windows, puis je le rebranche et il m'annonce "prepairint to repair".
en examinant le hdd d'origine branché sur un autre pc en externe, il y a un dossier windows.old, çà doit etre le windows d'avant la réinitialisation ? je ne vois pas les partitions cachées naturellement.
est-ce hardware ou logiciel, le fait qu'il n'accepte pas de charger un iso kubuntu dans un hdd vierge ?
que faire
merci



.: Nous contacter :: Flux RSS :: Données personnelles :.