Il y a actuellement 76 visiteurs
Samedi 19 Août 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

MIKe_812

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
MIKe_812
Groupes:

Contacter MIKe_812

Statistiques de l’utilisateur

Inscription:
02 Jan 2017 18:15
Dernière visite:
07 Jan 2017 15:18
Messages:
8 (0.00% de tous les messages / 0.03 messages par jour)
Forum le plus actif:
Forum Jeux Vidéo
(3 Messages / 37.50% des messages de l'utilisateur)
Sujet le plus actif:
Jeu ps3 en jeu pc
(3 Messages / 37.50% des messages de l'utilisateur)

Les derniers messages de MIKe_812

Message Non utilisation de tout le débit en download !
Bonjour/Bonsoir,

J'ai besoin de conseil, avec ma connexion internet, en download, j'ai ~60 Mbps,

Mais quand je télécharge (je télécharge avec IDM, parce que les navigateurs n'en parlons même pas)

Pas possible de télécharger plus de 3 Mbps, et je voulais vous demander POURQUOI un débit si peu élevé,

et il existe une solution pour l'accélérer un peu quoi, car le gâchis c'est pas cool et tout le monde n'a pas la chance d'avoir ce débit de connexion (je suis en adsl) ! :P

Merci

Message Jeu ps3 en jeu pc
Salut,

je voudrais savoir quelque est le langage de programmation nécessaire pour développer un jeu pc en 3d,

car j'ai les fichiers d'un jeu ps3 que je voudrais transformer en pc (Midnight club Los Angeles Complete edition),

pour savoir si c'est possible ? :wink:

Merci

Message Non réception de mail sur hébergeur
Bonjour tout le monde,

J'ai un site presque fini mais j'ai un problème avec mon formulaire de contact,

En effet, la partie traitement du formulaire a été fait par quelqu'un autre que moi, quand il me la envoyer fini, il fonctionné :) et je ne recevez pas les mail dans la boite mail de mon site :-?

Quand j'essaye en local, il y a une erreur, (J'ai désintaller Wamp et sendmail et puis je l'ai réinstallé mais toujours l'erreur) et quand j'essaye en ligne, ça me met l'e mail a bien été envoyé mais je ne reçois rien :cry:

Parce que j'ai acheté le nom de domaine chez OVH et j'ai redirigé les dns vers un hébergement gratuit chez hostinger

ça vient de l'hébergeur ? (Il accepte le php, sendmail, IMAP/POP3 est activé) !

Merci de vos réponses :D

je peux donner les codes d'accès en privé à une personne de confiance ! 8)

Voici le code :
Code: Tout sélectionner
<?php
if(isset($_POST['contact_name'], $_POST['contact_email'], $_POST['contact_message'])) {
   
   if(!empty($_POST['contact_name']) AND !empty($_POST['contact_email']) AND !empty($_POST['contact_message'])) {
      $leNom = htmlspecialchars($_POST['contact_name']);
      $emailDe = htmlspecialchars($_POST['contact_email']);
      
      $message = htmlspecialchars($_POST['contact_message']);

      if(filter_var($emailDe, FILTER_VALIDATE_EMAIL)) {
         $emailA = 'machin@gmail.com';

         $headers = "MIME-Version: 1.0\r\n";
         $headers .= "From:<$emailDe>\n";
         $headers .= "Content-Type:text/html; charset=UTF-8";

         $message_complet = "Vous avez reçu un nouveau message :<br />";
         $message_complet .= "<b>Expéditeur :</b> $emailDe <br />";
         $message_complet .= "<b>Le nom de l'expéditeur :</b> $leNom <br /><br />";
         $message_complet .= nl2br($message);

         $mailed = mail($emailA, $leNom, $message_complet, $headers);

         if($mailed) {
            $message = ['type' => 'success', 'message' => 'Votre message a bien été envoyé'];
         } else {
            $message = ['type' => 'warning', 'message' => 'Une erreur est survenue durant l\'envoi de votre message. Veuillez réessayer ultérieurement'];
         }
      } else {
         $message = ['type' => 'warning', 'message' => 'L\'adresse email saisie est incorrecte'];
      }
   } else {
      $message = ['type' => 'warning', 'message' => 'Veuillez compléter tous les champs du formulaire de contact'];
   }
} else {
   $message = ['type' => 'warning', 'message' => 'Une erreur est survenue, veuillez réessayer ultérieurement'];
}

echo json_encode($message);

Message Problème session W7
Bonjour la communauté,

j'ai un pc windows 7, Il y a la session principale (administrateur) et deux autres sessions (pas administrateur),
c'est la session principale qui a un problème,

En effet, dès j'essaye de me connecter dessus, il y a ce message "Échec de l'ouverture de session par le Client de stratégie de groupe.
Accès refusé", et quand j'y accède par le mode sans échec, je vois la session normale, restauration de la session à une date antérieure ne fonctionne pas non plus.

Puis, dans le registre j'ai vérifié, il y a qu'une clé de chaque session, et j'ai essayé ceci : https://support.microsoft.com/fr-fr/kb/947215 mais rien ne fonctionne !! :x

Que doit-je faire pour régler ce problème ?

Merci



.: Nous contacter :: Flux RSS :: Données personnelles :.