Il y a actuellement 52 visiteurs
Mardi 25 Avril 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

itsmemoi

Ce membre n'a pas encore choisi d'avatar
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
itsmemoi
Groupes:

Contacter itsmemoi

Statistiques de l’utilisateur

Inscription:
10 Jan 2017 19:23
Dernière visite:
12 Fév 2017 15:38
Messages:
16 (0.00% de tous les messages / 0.15 messages par jour)
Forum le plus actif:
Forum Logiciels
(9 Messages / 56.25% des messages de l'utilisateur)
Sujet le plus actif:
Ordinateur remis à 0 et lenteur extrème
(7 Messages / 43.75% des messages de l'utilisateur)

Les derniers messages de itsmemoi

Message hôte de service local qui tourne beaucoup..
Bonjour,

Mon ordi ne va plus, depuis que le SAV me l'a remis à 0..

J'ai cherchée sur plusieurs points et cela ne va toujours pas..

J'ai donc l'hôte de service local qui tourne beaucoup dans le gestionnaire des tâches et me fais donc ramer l'ordi comme il faut.. :-?

J'ai cherché sur le net, sur des forums et trouvés des personnes qui avait le même problème, mais je n'arrive pas à le réglé de moi même.. J'ai donc chercher le nom des "programmes", j'ai tout noté mais je ne sais pas ou je peux regarder pour voir ce que c'est.. Sinon est bien "14 programmes svchost" qui tourne, ça fais beaucoup..

Est ce que quelqu'un, ou plusieurs..avez-vous eu ce problème? Merci d'avance à ceux qui pourront m'aider :)

Message nightly, firefox en anglais
Bonsoir,

Je viens de mettre firefox en 64bits, comme mon ordi, car avant j'avais la version normal mais c'était en 32bits je crois..
Sauf que c'est en anglais et que je n'arrive pas à la mettre en français.. j'ai regardé sur "google" mais je ne trouve pas la bonne manipulation à faire, quelqu'un pourrait m'aider? :oops:

Merci d'avance :D

Message Ordinateur remis à 0 et lenteur extrème
Bonjour à tous,

Je suis nouvelle sur le forum. Si je ne suis pas au bon endroit, je change ma publication ;)

J'ai donc eu un problème avec mon ordi, un HP tout en 1.

Du jour au lendemain impossible "d'allumer" l'ordi, il y avait un fond noir et j'étais bloquer à 36%, problème de disque dur. J'appelle le SAV et me font faire des tests, "disque dur absent ou introuvable" (pas les termes exact mais cela voulais dire ça)
Du coup, le livreur vient et me l’emmène donc en réparation. 2 semaines plus tard, je le reçois en me disant que le disque dur est ok, qu'ils ont réinitialisé mon ordinateur et que tout va bien. Sauf qu'à partir de là, il à beguer comme jamais..
Dans le gestionnaire des tâches, j'ai l'hôte de service qui tourne minimum à 50% jusqu'à 99%..J'ai donc 15 "programmes" svschost..
Je me suis donc renseigner parmi votre forum, et d'autre.. changer d'antivirus, j'avais avast et j'ai mis avira. Lancer les scans etc
On me dit que j'ai 0 virus.. Je ne comprends donc pas.. Merci à vous d'avance pour votre aide.



.: Nous contacter :: Flux RSS :: Données personnelles :.