Il y a actuellement 49 visiteurs
Lundi 24 Septembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

velava

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
velava
Groupes:

Contacter velava

Statistiques de l’utilisateur

Inscription:
16 Aoû 2017 17:16
Dernière visite:
27 Mar 2018 19:44
Messages:
6 (0.00% de tous les messages / 0.01 messages par jour)
Forum le plus actif:
Forum ADSL, Internet, Communication & Réseaux
(3 Messages / 50.00% des messages de l'utilisateur)
Sujet le plus actif:
[Réglé] Baisse de débit Free
(3 Messages / 50.00% des messages de l'utilisateur)

Le matériel informatique de velava

Catégorie Marque Produit

Les derniers messages de velava

Message [Réglé] Baisse de débit Free
( je sais pas si je peux le poster ici mais bon je suis désespéré )
Bonjour,

Depuis le 22/11 , j'ai mon débit (down) réduit de moitié et j'ai contacter l'assistance free qui m'a envoyé un technicien.

A la fin des testes, il m'a dit que la prise téléphonique accroché à coté de la porte d'entrée donne bien le débit que je devais recevoir mais que la rallonge ( qui est lui même mis dans une prise murale [ qui est reliée à la prise de la porte d'entrée]) a un problème ( il a vérifié et j'ai bien le baisse de débit là ) donc il m'a dit qu'il faut la (la rallonge) changer.
Ce que j'ai fais (avec une autre vieille prise) mais aucune changement ...

J'ai prévu d'en acheter une autre (de rallonge pour prise téléphonique) mais je voudrais quand même votre avis sur ce problème (parce que acheter 15-20m de câble, de le relié à la prise à l'entré et de l'installer à coup de grapheur c'est pas très propre :-? ...)

Caractéristique ADSL:

Affaiblissement 30 dB
Longueur de ligne 2770 m
Sections de câble 06/10 : 2770 m

Image (la courbe de mon débit)

Merci d'avoir accorder votre temps.

Message Chut aléatoire de fps
Bonjour,

depuis quelque temps j'ai des chutes aléatoire de fps tout les 5-25 min ( il dure 30-40s ) sur mes jeux ( Dota 2, The Elder Scrolls :Legends (etc) mais pas sur Hearthstone [ va savoir pourquoi ] ).
J'ai cherché sur google mais le problème n'est toujours pas résolu ( DDU, nettoyage des composants et j'ai oublié le reste ... ).
Voici les températures : ( avec chrome ouvert )

http://imgur.com/a/jfqpY

Avec dota 2 + chrome ouvert :

http://imgur.com/a/Mc6UD


Ma config :
Système d’exploitation Microsoft Windows 7 Édition Familiale Premium
Processeur AMD Athlon(tm) II X2 215 Processor, 2700 MHz, 2 cœur(s), 2 processeur(s) logique(s)
Mémoire physique (RAM) installée 4,00 Go
Carte graphique NVIDIA GeForce 9500 GT

PS: Oui, je sais que ce n'est pas un pc pour jouer mais bon je l'ai acheté il y a 5 ans et j'ai des problème de revenu maintenant ( et je veux attendre début janvier pour acheter un nouveau pc )
PS2: JE SUIS UNE QUICHE en matériel informatique ( et en français... ) d'où ce post ...
Merci d'avance pour vos réponses !



.: Nous contacter :: Flux RSS :: Données personnelles :.