Il y a actuellement 93 visiteurs
Mardi 20 Novembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Lionel PC

Avatar de l'utilisateur
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
Lionel PC
Groupes:

Contacter Lionel PC

Statistiques de l’utilisateur

Inscription:
17 Oct 2017 00:39
Dernière visite:
15 Jan 2018 10:37
Messages:
11 (0.00% de tous les messages / 0.03 messages par jour)
Forum le plus actif:
Forum sécurité, virus et publicité (adware)
(8 Messages / 72.73% des messages de l'utilisateur)
Sujet le plus actif:
Fonction "Recherche" Windows 7.
(8 Messages / 72.73% des messages de l'utilisateur)

Le matériel informatique de Lionel PC

Catégorie Marque Produit
Ordinateur de bureau Acer Aspire x1430

Les derniers messages de Lionel PC

Message ACER Aspire X1430 défectueux.
Bonjour.

Je me permets de solliciter votre avis sur la problématique que je rencontre. J’ai du écrire ce texte sur Word puis le sauvegarder afin d’en faire une copie pour éviter de perdre mon post (je l'ai ensuite retravaillé ici).

De temps en temps, et sans raison apparente à première vue, mon ordinateur cesse toute activité en ayant l’écran tout bleu avec des messages d’erreurs défilant pour finir par s’éteindre puis se rallumer automatiquement pour marquer ACER avec en bas les choix conventionnels dont la touche F12 de proposée.
A cet instant là, l’ordinateur ne bouge plus, il ne charge plus, il ne répond plus.

Je suis donc dans l’obligation de presser la touche de tension présente sur la tour afin de l’éteindre illégalement puis de presser une nouvelle fois sur cette touche de tension afin de le rallumer.
Dans ces moments là, il y a généralement deux cas de figures qui se présentent. Tantôt c’est l’un (1) et tantôt c’est l’autre (2).

1 – Premier cas de figure. L’ordinateur indique qu’il ne s’est pas éteint normalement et me propose ou bien de faire démarrer Windows normalement ou bien d’utiliser le mode « Sans Echec ».
Quand c’est comme ça, je vais sur le mode « Sans Echec » et je redémarre légalement le système.
Une fois redémarré correctement, il reprend comme d’habitude les choses normalement avant de commencer à charger puis de se montrer d’une lenteur affligeante pour terminer par un refus de réponse aux commandes et à nouveau l’écran tout bleu déjà exprimé.
A présent, c'est pire vu qu'il ne démarre plus en mode "normal".

2 – Second cas de figure. L’ordinateur me propose en première option (blanc sur noir) « Réparer l’Ordinateur ».
J’ai déjà utilisé cette fonction à plusieurs reprises pour restaurer le système à un état antérieur sans succès, mais aussi pour faire un test de mémoire de l’ordinateur qui semble ne pas avoir de soucis non plus.
Ce second cas de figure ne se présente plus. Je suis dans le premier cas de figure et je peux me connecter ici uniquement grâce au mode « Sans Echec avec prise en charge Réseau ».

Ce que j’ai essayé d’autre :

- Recherche de virus. C’est négatif.
- Lorsque le 2ème cas m’était disponible, j’avais recherché les problèmes liés au démarrage. Le résultat c’est qu’aucun problème n’avait lieu.
- Analyse du disque dur C : Le temps fut long et bien que je n’ai pas réussi à avoir les résultats, je pense que le problème viendrait de là (je n’entends pas toujours le bruit de la tour).

Les informations techniques que je fournis :

1 – La saisie d’écran de mon système.

Image

2 – Un des messages d’erreurs que j’avais réussi à faire en copier/coller (il est du 03-12-2017 mais c'est exactement la même chose ou en tout cas dans le même style). Maintenant ça marque Skop avec des chiffres évoluant de manière croissante avant de s'éteindre pour redémarrer et marquer "Acer" en blanc en plein milieu sans que plus rien ne répondre, plus rien ne charge.

Signature du problème :
Nom d’événement de problème: BlueScreen
Version du système: 6.1.7601.2.1.0.768.3
Identificateur de paramètres régionaux: 1036

Informations supplémentaires sur le problème :
BCCode: 7a
BCP1: 0000000000000020
BCP2: FFFFFFFFC000009D
BCP3: FFFFFA80059AD078
BCP4: 0000000000000000
OS Version: 6_1_7601
Service Pack: 1_0
Product: 768_1

Fichiers aidant à décrire le problème :
C:\Windows\Minidump\120317-21918-01.dmp
C:\Users\Lionel\AppData\Local\Temp\WER-32557-0.sysdata.xml

A quoi est du le problème et comment le solutionner sachant que je n'ai que cet ordinateur de bureau et rien d'autre (ni smartphone, ni smart bidulle chouette d'aujourd'hui) ?

Avec mes remerciements pour celles et ceux qui auront pris le temps de prendre connaissance de ma demande.

Cordialement.

Lionel.

Message Fonction "Recherche" Windows 7.
Bonjour.

J'ai une problématique avec la fonction "Recherche" sous Windows 7. Celle-ci ne me trouve que les programmes et pas les fichiers personnels.
J'avais ouvert un topic ici sur ce forum où l'on m'a conseillé de faire cette analyse et de la poster ici dans ce topic.

Image

Voici le lien de mon topic d'origine où j'expliquais le problème ===> viewtopic.php?f=8&t=84233&p=673759#p673759

J'espère pouvoir solutionner mon problème et que ces rapports ne transmettent rien de trop privé.

Merci par avance pour la consultation et si possible et accepté réponse à ces topics.

Cordialement.

Lionel.

Message Fonction "Rechercher" défectueuse.
Bonjour à chacune et à chacun.

Si vous me le permettez, j'aurais une question à vous soumettre sur une problématique concernant l'informatique.
Cette problématique concerne la fonction "Rechercher".

Chaque fois que je recherche un fichier, seuls les fichiers des programmes sont reconnus. J'entends par là que si par exemple j'ai un fichier dans "Mes Documents" qui s'appelle "Bidulle", en tapant "Bidulle" la fonction recherche me mentionnera qu'il n'y a aucun résultat.

En revanche, si je tape "Lecteur Windows Media" ou bien "Réseau", ou bien encore "Paint", là il m'affichera ces fichiers de programmation.
En fait, ma fonction "Rechercher" ne reconnaît que les programmes, mais jamais les fichiers d'images, de documentation, de vidéos.

Qu'est-ce que j'ai déjà essayé ?

J'avais fait plusieurs recherches via Google et j'étais tombé sur ce lien d'une personne qui rencontrait un problème similaire au mien.

http://www.clubic.com/forum/microsoft-w ... page1.html

J'ai suivi les 3 conseils de "FoxBurry" (je vous fais une saisie d'écran de son post) ===>

Image

Les 3 instructions n'ont pas permis de résoudre le problème.

1) Avec "Optional Features" ===>

Image

La case "Windows Search" est bel et bien cochée.

2) Avec "Services MSC" ===>
Image

"Windows Search" est bel et bien en "Automatique" comme demandé.

3) Avec "Regedit" ===>
Image

Comme conseillé, je vois qu'il n'y a pas de "No Find" à supprimer.

Niveau en informatique : Assez Faible.
Système informatique : PC.
Système d'exploitation : Windows 7.
Problématique depuis : Plusieurs semaines.

C'est difficile quand vous ne pouvez pas retrouver vos fichiers. Si quelqun accepterait de m'aider, ce serait sympa car je ne suis pas performant en informatique.

Cordialement.

Lionel.



.: Nous contacter :: Flux RSS :: Données personnelles :.