Il y a actuellement 82 visiteurs
Samedi 20 Octobre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

D3FfSHoOT

Ce membre n'a pas encore choisi d'avatar
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
D3FfSHoOT
Groupes:

Contacter D3FfSHoOT

Statistiques de l’utilisateur

Inscription:
20 Nov 2017 23:41
Dernière visite:
12 Jan 2018 05:06
Messages:
14 (0.00% de tous les messages / 0.04 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(14 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Probleme etrange
(14 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de D3FfSHoOT

Message Probleme etrange
Bonjour !!

Ne sachant pas trop ou mettre mon poste car je ne sais pas d’où viens le problème, je me permet de le mettre ici.

Alors pour commencer, je streamais en utilisant OBS avec comme config :

- AMD FX 8370E
- 16Go DDR3 1600MHz
- Asrock 980DE3/U3S3
- GTX 950 2Go
Je rencontrais quelques soucis de FPS sur certains jeux, du coup je me suis dit qu'il serait peut etre temps de changer de config.
J'ai acheté un kit evo intel

- CM ASUS Z170 Pro Gaming
- I5 6600K OC à 4.2
- 8 Go DDR4 2666MHz

Après montage je n'ai pas fait de formatage, étant sous windows 10 je pensais faire un test comme ça.

Windows c'est bien lancé, tout fonctionné.
Je me suis donc lancé dans un formatage digne de ce nom, et a ma grande surprise je ne peux plus stream avec la même qualité, le processeur est trop sollicité.

Alors qu'avant le formatage je n'avais aucun souci.

JE vous serais reconnaissant si vous aviez une solution!!



.: Nous contacter :: Flux RSS :: Données personnelles :.