Il y a actuellement 58 visiteurs
Dimanche 21 Octobre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Aurélien-LACS

Ce membre n'a pas encore choisi d'avatar
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
Aurélien-LACS
Groupes:

Contacter Aurélien-LACS

Statistiques de l’utilisateur

Inscription:
12 Déc 2017 14:55
Dernière visite:
16 Déc 2017 18:01
Messages:
13 (0.00% de tous les messages / 0.04 messages par jour)
Forum le plus actif:
Forum ADSL, Internet, Communication & Réseaux
(13 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Internet ?!?
(13 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de Aurélien-LACS

Message Internet ?!?
Bjr, voilà je n'arrive plus à me connecter à internet y a un point d'exclamation, hier il fonctionnait très bien, ce matin impossible de ce connecter, il était en réseau public je l'ai remit en privé car je l'utilise cas là maison, j'ai même réinitialiser ma carte réseau, tjrs rien.
Sauf que je viens de discuter avec mon frère il m'a dit qu'il la utiliser hier soir qu'il a regardé sur site internet une vidéo et que pour la lire car il n'y arrivait pas ça lui a mit une fenêtre avec un truc sur le pare-feu (il a pas su me dire quoi exactement, il a cliquez sur oui) ça lui a mit le point d'exclamation et ça c connecter ça a fonctionné après il a éteint le pc sauf moi j'ai plus rien .
G pas les moyens de me racheter un pc, le redémarrer entièrement pourquoi pas mais g eu Windows 10 quand il le proposait gratuitement donc réinstaller mais récupérer Windows 10 est-ce possible ?
Et quand je lance mozilla ça me met une image avec la box(orange):Accès Internet Bloqué ? Ou quand je fait résoudre problème ça me met que je doit m'abonner à mon fournisseur internet, y aussi écrit des fois :ce réseau nécessite que vous vous connectiez à un compte pour utiliser internet.
Mon père possède l'application (y a que lui qui a les codes pour y accèder) orange et il est obligé de cliquer sur autorisé (je crois) pour que cela fonctionne et en effet ça fonctionne mais au bout de 3/4 minutes ça recommence.!

Quelqu'un vient de me dire que si ça trouve j'utilise trop de bande passante et qu'Orange me coupe la connection.
Internet fonctionne sur mon téléphone et sur les autres ordi de la famille.


Mais si quelqu'un a un solution à part tout redémarrer, je le remercie énormément.



.: Nous contacter :: Flux RSS :: Données personnelles :.