Il y a actuellement 50 visiteurs
Dimanche 21 Octobre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Pimclik

Ce membre n'a pas encore choisi d'avatar
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
Pimclik
Localisation:
Belgique
Âge:
30
Emploi:
Animateur pour personnes âgées
Centres d'intérêt:
Météorites, drones, inventions, imprimantes 3D, violon,...
Groupes:

Contacter Pimclik

Statistiques de l’utilisateur

Inscription:
27 Jan 2018 12:22
Dernière visite:
01 Fév 2018 02:03
Messages:
12 (0.00% de tous les messages / 0.04 messages par jour)
Forum le plus actif:
Forum Overclocking, Tuning & Optimisation
(7 Messages / 58.33% des messages de l'utilisateur)
Sujet le plus actif:
Overclock et températures
(7 Messages / 58.33% des messages de l'utilisateur)

Les derniers messages de Pimclik

Message Overclock et températures
Bonjour tous le monde,

Je me demandais quel était la temperature maximale sans aucun danger pour un processeur i7 8700k ? Sans overclock la température est de 62°et en overclock a 4.7ghz je monte a 83 ° (max) c'est bon ou c'est de trop ? Des paramètres a modifier peut-être ?

Voici ma configuration:

-asus z370p
- i7 8700k (hexacore 3.7 ghz)
-ventirad pure rock slim
-geforce gtx 1080Ti (monte a 80° max en température)
-2x 8 ram ddr4 3000mhz
-coolmaster lite 700w
- 3 ventilateur boîtier

(Bon ok, avec ce matos je n'ai pas besoin d'overclock, mais j'aimerais essayer de faire un peu de minage... juste par curiosité... si vous avez d'ailleurs un tuto ou un programme a me conseiller... )

Un grand merci pour votre forum et votre aide !

Message [Résolu] Probleme interférences hauts parleurs
Bonjour tous le monde et merci pour votre forum,
Je viens vous demander de l'aide car j'ai un problème vraiment bizarre avec mes hauts parleurs connecté à ma carte mère (asus z370 P) en jack 3.5mm.
Voici ce qui se passe:

- Quand je branche les hauts parleurs a la CM j'entends déjà de légèrs parasites dans les HP, et si je lance un jeux quel qu'il soit c'est carrément un bruit de mobilette, c'est insuportable.

-Si je branche un casque a la même sortie de la CM, le son est parfait, aucun parasite perceptible.

-Si je branche mes HP sur un lecteur mp3, tablette ou smartphone, le son est parfait aussi.

Bref je n'y comprend plus rien, voici ce que j'ai testé mais qui n'a rien changé:

-brancher les hp sur une carte son extérieur usb et sur la sortie casque en façade du boîtier.

-les HP intégré dans l'écran fonctionnent sans problème (via un displayPort), mais si j'utilise la sortie casque de l'écran le problème est toujours là.

-j'ai arrangé tous les câbles du boîtier promprement.

-vérifié la masse sur le boîtier/alimentation et sur la plaquette en fer près des connections i/o.

C'est vraiment bizarre, si vous avez une idée de ce que je pourrais tanter d'autre ce serait super !

Voici ma config:

- intel i7 8700k
- geforce gtx 1080 TI
- alimentation 700w
- asus z370 P
- écran asus rog swift 34" 21:9

-Pas de carte wifi, il est branché en direct sur le câble rj45.

Merci d'avance pour votre aide !



.: Nous contacter :: Flux RSS :: Données personnelles :.
cron