Il y a actuellement 72 visiteurs
Jeudi 21 Juin 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Omalanp

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
Omalanp
Groupes:

Contacter Omalanp

Statistiques de l’utilisateur

Inscription:
05 Mar 2018 15:04
Dernière visite:
12 Avr 2018 12:04
Messages:
7 (0.00% de tous les messages / 0.07 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(7 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Mon alim PC est elle morte ?
(7 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de Omalanp

Message Mon alim PC est elle morte ?
Bonjour,
C'est mon premier post ici.
J'ai un ordi assemblé de 2008 environ, je suis sous Kubuntu 17.10
Je rencontre depuis quelques temps un disfonctionnement progressif de mon ordi.
1) L'ouverture de Kubuntu est très long ( Ubuntu précedemment aussi)
2) Sous libre office par exemple le temps d'ouverture et d'enregistrement s'allonge .
3) Maintenant sous libre office et thunderbird ( surement d'autres applis aussi non vérifiées ) le programme se bloque,
si je clic pour le fermer ,les couleurs disparaissent pour laisser place à un environnement noir et blanc en filigramme.
4) A l'ouverture de l'ordi, l'écran est parfois noir, je suis obligé de l'éteindre et le redémarrer.
5) Dernièrement l'ordi s'éteint et se rallume seul , si je l'éteins, je le retrouve allumé un peu plus tard.
6) Lorsque l'ordi s'éteint, je dois attendre un long moment pour le rallumer ....

A l'allumage j'entends bien un bip normal qui voudrait dire que la carte graphique est OK !!!!

Sous Linux, je ne peux pas installer OCCT ....

Mon alim est une HEDEN PSX A830...... Est ce un symptome de la defaillance de celle ci ???

J'envisage la changer mais est ce bien la panne ?

Merci de vos conseils.



.: Nous contacter :: Flux RSS :: Données personnelles :.