Il y a actuellement 73 visiteurs
Mardi 16 Octobre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Frenchdom92

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
Frenchdom92
Groupes:

Contacter Frenchdom92

Statistiques de l’utilisateur

Inscription:
29 Oct 2003 12:18
Dernière visite:
18 Nov 2003 19:01
Messages:
3 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(3 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Mes lecteurs "amovibles" ne "montent" pa
(2 Messages / 66.67% des messages de l'utilisateur)

Les derniers messages de Frenchdom92

Message Mes lecteurs "amovibles" ne "montent" pa
Je vous soumets un petit problème bizarre auquel je n'ai pas trouvé de solutions sur aucun des forums visités.

Mon PC (sous Windows XP Pro) est équipé d'un graveur de DVD et d'un lecteur de DVD, ainsi que d'un lecteur combiné de Compact Flash et Smart Media.

Lorsque je démarre mon PC sans disque inséré dans un quelconque de ces lecteurs, ce lecteur apparaît alors bien dans le Poste de Travail, mais si j'y insère un support, le lecteur reste considéré comme vide, et il m'est alors impossible de l'utiliser (veuillez insérer un disque dans le lecteur).
Si je vais dans les propriétés de ce lecteur et que je clique sur Peupler, il m'affiche pourtant bien le nom du support ainsi que sa capacité.

Par contre, si lors du boot, un support est présent dans le lecteur, celui-ci devient alors parfaitement fonctionnel et je peux y insérer d'autres supports par la suite.

Ce qui veut dire que je suis obligé de booter à chaque fois avec des supports insérés dans tous mes lecteurs, pour être certain de pouvoir m'en servir par la suite.


Constatations supplémentaires:

1. mon lecteur de cartes est sur port USB. S'il était vide au démarrage, il est inutilisable comme décrit ci-dessus, mais si je le débranche du port et le rebranche ensuite, il est redetecté à chaud et devient alors utilisable.

2. mon graveur vide au démarrage est inutilisable en lecture de supports comme décrit ci-dessus, mais Nero est capable quand même de graver sur ce lecteur si j'insère un support inscriptible.

Je pense vous avoir décrit au mieux le problème, et j'espère que l'un d'entre vous saura m'aider à sa résolution.

Dom



.: Nous contacter :: Flux RSS :: Données personnelles :.