Il y a actuellement 83 visiteurs
Samedi 17 Novembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

jona007

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
jona007
Groupes:

Contacter jona007

Statistiques de l’utilisateur

Inscription:
29 Déc 2003 15:04
Dernière visite:
02 Jan 2004 16:55
Messages:
5 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Overclocking, Tuning & Optimisation
(5 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
overclocking barton 2500+
(2 Messages / 40.00% des messages de l'utilisateur)

Les derniers messages de jona007

Message probleme overclocking :(:(:(:(
voila j'ai ami qui a une carte mere ASUS (p4pe-x) avec un pentium 4 2.666ghz j'ai esseyer d'overclocker le multiplicateur est bloquer a X20 donc j'ai augmenter le fsb jusque 149mhz tout fonctionne correctmeent ce qui me donne une frequence de 2998mhz mais si je monte plus (->150)tout fonctionne bien mais je n'ai pas de son comment est ce possible ? faut til faire un reglage ds le bios ? merci de vos reponse

Message reglage barton 2800
salut a tous voila je viens d'acheter une new config(asus a7n8x deluxe-barton 2800+@3200+ 2x256mb DDRAM 400mhz infineon-geforce 4 ti4200) :D d'abord j'ai essayer d'overclocker le cpu juste pour voir les resultat il es en 3200+ et il ne chauffe pas plus que 45° 8) 8) donc la je pense pas de probleme maintenant au niveau de la ram je ne sais pas comment la regler mon bus est a 200mhz et le reglage es exprimer en pourcentage si il faut 400mhz sur mes ram je dois mettre 200% ? :-? :-? j'ai essayer mais le pc ne demarre plus je suis obliger d'etaindre puis ka je rallume tous les reglage se remette de base comment dois je regler ma ram ? merci a tous pour vos reponse :wink: :wink: :wink:

Message overclocker pentium 4 2.6ghz ...........
voila j'ai un copain qui possède un pentium 4 2.666ghz avec une carte mère asus p4pe-x :D on a essayer d'overclocker son processeur le multiplicateur etant bloquer a X20 :x on a augmenter tout doucement le bus
de base il est donc a 133 jusque 149 pas de probleme mais a 150mhz le son n fonctionne plus :evil: :evil: (carte son integree) est ce normal ? :-? :-? :-? y'as t'il un reglage possible a faire ds le bios ? merci d'avance pour vos reponse :wink: :wink: :wink:



.: Nous contacter :: Flux RSS :: Données personnelles :.