Il y a actuellement 85 visiteurs
Mercredi 25 Avril 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

ralentissement aprés update bios

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

ralentissement aprés update bios

Message le 27 Mar 2003 10:16

suite de mon histoire .
apres avoir updaté mon bios (cm assus),
le démarrage de w98 est plus lent (les icones du bureau mettent plus de temps à se "décoder")
je ne vois pas de "taches suppléméntaire pariculières)

et l'accès aux diques par les applications est très lent la première fois de la session, après cela va mieux

Help !!!
MLRY
Apprenti(e)
Apprenti(e)
 
Messages: 35
Inscription: 26 Fév 2003 09:37
 


Message le 28 Mar 2003 12:22

Attention, cette opération nécessite d'avoir deux mains valides :

1) Tu prends dans ta main gauche la doc de ta carte mère.
2) Tu fais un reset de ta CMOS (il se peut que tu sois amené à poser momentanément la doc).
3) En vérifiant au fur et à mesure dans la doc, tu parcours (de la main droite) les différents écrans du setup de ton BIOS pour améliorer les réglages.

Si tu es gaucher, tu inverses les positions respectives.
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 11:14
Localisation: Périgord
 



Sujets similaires

Message Impossible de démarrer avec BIOS par défaut
Bonsoir , j'ai un problème avec mon pc depuis plusieurs mois , mon pc fixe s'allume et s'éteint aléatoirement , je pense que cela vient du fait que j'ai mal overclocké mon ancien processeur G3258 ou un soir il s'est coupé d'un coup et c'est de là que tous à commencer. Le gros problème, c'est que qu ...
Réponses: 19

Message Parametrer mon bios
Bonjour,J'aurais besoin de votre aide pour paramétrer mon biosCoté matériel:CM : Asustek M5A97 R2.0 (le bios est à jour)Processeur : AMD FX 6350 Six Core Processeur 3.90 GoRAM : Kingston DDR3 2 x 4 Go 1866 MHz HyperX FURY BLACK CAS 10 C'est de la PC3-14200Carte graphique ATI AMD Radeon HD 6800 Serie ...
Réponses: 16

Message pc ki redemare tous seul apres ajout carte graphique
bonjour a tousmon pc redémarre tous seul ou a du mal a démarrerau démarrage il s'allume jusqu?à l?affichage presse f2 pour entrer dans le bios l écran devient noir pour ensuite arriver su le bureaumais il reste noir et ma télé affiche HDMI pas de signalou je l?allume et rien ne s'affiche mais redém ...
Réponses: 17

Message [Réglé] windows 7 ne se lance plus après extension mémoire
BonjourSur mon pc portable HP DV7-4182sf Windows 7 64 bits équipé de 4go de mémoire Hyundai PC3-10700 (667 Mhz) cl7 (rèf: CPUZ), j'ai voulu rajouter une barette de 4go de marque Kingston KVR 13S9S8/4 PC3-10600 (1333 Mhz) cl9 1,5v.Mais au redémarrage de l'ordinateur, Windows ne se lance plus et j'a ...
Réponses: 25

Message Problème après une réinitialisation
Bonjour, j'ai réinitialisé mon PC cette aprèm mais depuis, l'écran se block sur ça http://www.noelshack.com/2018-06-4-1518 ... 174730.jpg . Impossible de click avec la souris et aucune touche de clavier ne répond. Si quelqu'un peut m'aider svp :(
Réponses: 1

Message Windows 10 qui plante après réinitialisation sur Asus TAICHI
Bonjour à tout les membres.Je viens vers vous désespérer, je vous explique, j?ai donc un Asus taichi 31 de base acheter sous windows 8 puis mise à jour sous windows 10 lorsque c'était possible bon j'avais aucun souci particulier, juste l'ordi ramé etc, j'ai acheter un nouveau pc y a 2 jours un hp en ...
Réponses: 8

Message démarrage PC affiche "Packard Bell" puis BIOS et bips (2+1)
Bonjour à tousJ'utilise un vieux Packard Bell ixtrème 9655 pour capturer des anciennes cassettes vidéo (Digital8 de Sony) au moyen de la connexion IEEE1394(Firewire) qu'on ne trouve plus sur les PC actuels.Microprocesseur : Intel Pentium 4 2.66 GhzRAM : 512 MB Carte mère : Gigabyte Columbia 4Cart ...
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.