Il y a actuellement 78 visiteurs
Mercredi 21 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Réglé]P5B-E PLUS

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

[Réglé]P5B-E PLUS

Message le 09 Mai 2007 22:01

Bonjour à tous !

Je viens de tenter un o/c sur ma nouvelle config, tout va bien, ça a l'air stable, le problème, c'est que si je dépasse les 350 de FSB, mon pci-e 16x passe en 1x.

Apparemment, c'est un bug courant sur cette carte mère, et à part attendre qu'Asus nous sorte un nouveau bios, je me demande si quelqun connait le moyen de palier à ce problème.

D'avance, merci !
Ma config:
E6600_Noctua nh-12 _Asus P5B-E PLUS_Geforce 7900GT (ASUS)_2*1Go Crucial Ballistix tracer PC6400_Maxtor 250Go (SATA2)_Maxtor 120Go (IDE)_Maxtor 200Go (IDE)_Graveur dvd Philips
Avatar de l'utilisateur
Jay666
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 346
Inscription: 26 Aoû 2003 23:28
Localisation: Bruxelles
 


Message le 10 Mai 2007 12:42

Problème réglé !

Au cas où quelqun rencontrerait le même problème, après quelques recherches sur différents forums, il existe différentes solutions qui étrangement ne fonctionnent pas chez tout le monde.

Certains préconisent de mettre le paramètre PEG link dans le bios sur low. ça n'a pas marché chez moi.

D'autres prétendent que la dernière version bêta du bios règle ce problème, je l'ai, ça ne corrige rien du tout et par ailleurs, faites très attention, car il semblerait que les flash bios de ces cartes foirent de temps à autres ( => SAV), pour ma part, j'ai eu de la chance ! :D

La méthode qui fonctionne chez moi, a été de mettre la fréquence du bus pci-e à 110 au lieu de 100 et là miracle, cpuz indique que je suis bien en 16x.

En espérant que ça serve à l'une ou l'autre d'entre vous !
Ma config:
E6600_Noctua nh-12 _Asus P5B-E PLUS_Geforce 7900GT (ASUS)_2*1Go Crucial Ballistix tracer PC6400_Maxtor 250Go (SATA2)_Maxtor 120Go (IDE)_Maxtor 200Go (IDE)_Graveur dvd Philips
Avatar de l'utilisateur
Jay666
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 346
Inscription: 26 Aoû 2003 23:28
Localisation: Bruxelles
 



Sujets similaires

Message [réglé] Achat portable conseil modèle / carte graphique
Bonjour à toutes et à tous Je vous écris afin d'avoir quelques informations concernant l'achat d'un pc.Actuellement j'ai un pc (HP pavillon ProtectSmart) avec un processeur AMD A8-4555M 1.6 Ghz, 8 Go de RAM et une carte graphique dont je ne retrouve pas le nom et il est sous windows 10Il a un peu ...
Réponses: 6

Message [Réglé] POP inofensive, mais qui reviennent sans cesse.
Bonjour,S'il s'agit du "cache" de Google Chrome, on peut le supprimer directement dans Chrome (Paramètres/Paramètres avancés/Confidentialité et sécurité/Effacer les données de navigation).
Réponses: 38

Message [Réglé] Pubs et barre secure search sur Firefox
Bonjour,Depuis maintenant plusieurs semaines, quand je clique sur un lien, une page de pub se lance à la place de l'onglet désiré mais cela ne se produit pas tout le temps et j'ai l'impression que cela se fait de manière aléatoire.De plus, au lancement de Firefox, une barre "secure search" ...
Réponses: 5

Message [Réglé] windows 7 ne se lance plus après extension mémoire
BonjourSur mon pc portable HP DV7-4182sf Windows 7 64 bits équipé de 4go de mémoire Hyundai PC3-10700 (667 Mhz) cl7 (rèf: CPUZ), j'ai voulu rajouter une barette de 4go de marque Kingston KVR 13S9S8/4 PC3-10600 (1333 Mhz) cl9 1,5v.Mais au redémarrage de l'ordinateur, Windows ne se lance plus et j'a ...
Réponses: 25

Message [Réglé] photofiltre
Ok de toute façon en changeant le format avec factory j'y arrive aussi sauf que c'est un peu plus lourd qu'avant . Attendons que facebook change d'optique . Merci . Mettre en résolu SVP.
Réponses: 5

Message [Réglé] Menu de firefox en anglais
Bonjour.En ce moment j'ai pas mal de petit problèmes d'ordi faut croire, puisque je suis souvent là lol.Rien de grave cette fois-ci, mais j'ai installé la version française de firefox, et je ne sais pas comment je me suis débrouillé (puisque c'est sans doute moi qui ai fait quelque chose), mais main ...
Réponses: 2

Message [Réglé] PC qui ne démarre pas.
Bonjour,Mon vieux PC Notepad PackardBell ne s'allume plus. Plus exactement il ne démarre pas.Quand l'alimentation est branchée et la batterie en place, le témoin de charge s'allume.Mais on dirait que rien ne tourne...Récemment la pile avait lâché et je devais faire une petite manip mais au final il ...
Réponses: 10


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.