Il y a actuellement 118 visiteurs
Lundi 15 Octobre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Réglé]P5B-E PLUS

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

[Réglé]P5B-E PLUS

Message le 09 Mai 2007 23:01

Bonjour à tous !

Je viens de tenter un o/c sur ma nouvelle config, tout va bien, ça a l'air stable, le problème, c'est que si je dépasse les 350 de FSB, mon pci-e 16x passe en 1x.

Apparemment, c'est un bug courant sur cette carte mère, et à part attendre qu'Asus nous sorte un nouveau bios, je me demande si quelqun connait le moyen de palier à ce problème.

D'avance, merci !
Ma config:
E6600_Noctua nh-12 _Asus P5B-E PLUS_Geforce 7900GT (ASUS)_2*1Go Crucial Ballistix tracer PC6400_Maxtor 250Go (SATA2)_Maxtor 120Go (IDE)_Maxtor 200Go (IDE)_Graveur dvd Philips
Avatar de l'utilisateur
Jay666
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 346
Inscription: 27 Aoû 2003 00:28
Localisation: Bruxelles
 


Message le 10 Mai 2007 13:42

Problème réglé !

Au cas où quelqun rencontrerait le même problème, après quelques recherches sur différents forums, il existe différentes solutions qui étrangement ne fonctionnent pas chez tout le monde.

Certains préconisent de mettre le paramètre PEG link dans le bios sur low. ça n'a pas marché chez moi.

D'autres prétendent que la dernière version bêta du bios règle ce problème, je l'ai, ça ne corrige rien du tout et par ailleurs, faites très attention, car il semblerait que les flash bios de ces cartes foirent de temps à autres ( => SAV), pour ma part, j'ai eu de la chance ! :D

La méthode qui fonctionne chez moi, a été de mettre la fréquence du bus pci-e à 110 au lieu de 100 et là miracle, cpuz indique que je suis bien en 16x.

En espérant que ça serve à l'une ou l'autre d'entre vous !
Ma config:
E6600_Noctua nh-12 _Asus P5B-E PLUS_Geforce 7900GT (ASUS)_2*1Go Crucial Ballistix tracer PC6400_Maxtor 250Go (SATA2)_Maxtor 120Go (IDE)_Maxtor 200Go (IDE)_Graveur dvd Philips
Avatar de l'utilisateur
Jay666
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 346
Inscription: 27 Aoû 2003 00:28
Localisation: Bruxelles
 



Sujets similaires

Message ... presque [Réglé] : Ecran bleu
Bonjour les amis ! Voila j'ai mis a jour un utilitaire de mon MSI ' Battery Calibration' sur le site MSI http://www.msi.com/product/notebook/sup ... in8.1%2064 et depuis que je l'ai installé j'ai des écrans bleu qui arrive et mon ordi qui a du mal a se lancer.Comment je peux le réinstallé correcte ...
Réponses: 96

Message [Réglé] Message d'erreur Windows - Démarrage impossible
Bonjour, Nouveau PC HP EliteDesk 800 G3, voici ce qui est affiché lorsque j'allume le PC :http://www.noelshack.com/2018-39-3-1537 ... 3008-n.jpgQuelqu'un peut m'aider ? J'ai essayé de toute les manières possibles de réinstaller windows avec les CD fournis avec le PC.Merci d'avance !
Réponses: 7

Message [Réglé] Acheter un pc ou acheter du matériel pour l'ancien?
Bonjour à toutes et à tous!Je me pose la question suivante : si je veux faire tourner des jeux triples A sur par exemple 3 ~ 4 ans, quelle serait la meilleur solution : acheter un nouveau pc avec tout les composants "à neuf" ou acheter le matériel nécessaire pour le remplacer par le matéri ...
Réponses: 18

Message [Réglé] Ornidateur bloqué sur outils de diagnostic mémoire
Bonjour,en voulant accélérer le démarrage de mon pc à la manière windows 7 (fichu windows 10), j'ai donc modifier le nombre de coeur de 1 à 3 et pour la ram j'ai coché la case "maximum" (il ne voulait pas d'une autre valeur appliquée manuellement). Sauf que je lance le redémarrage et surpr ...
Réponses: 21

Message [Réglé]Déconnexion inexplicable
Bonjour J'ai des déconnexions tous les 2-3 jours... Cela n'arrive pas à chaque fois. Quand ça le fait, j'ai le net pendant 30 secondes puis coupure... Je dois alors redémarrer le modem pour ravoir ma connexion. Le technicien est déjà passé et m'a dit que le problème venait de chez moi, de ma tour do ...
Réponses: 5

Message [Réglé] Ecran noir pas de signal en plein jeux
Ça ne peux pas être le jeu en lui-même qui me fait ça car sur 2 jeux à savoir CS GO ou Hitman Absolution ça me fait la même chose , de plus je joue toujours en faible qualité un peu partout dans les réglages.Je vais essayé en mode fenêtré si ça me fait la même chosePour information , après avoir cha ...
Réponses: 27


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.