Il y a actuellement 81 visiteurs
Samedi 21 Janvier 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Aucun réseau sans fil n'a été détecté à porté

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

Aucun réseau sans fil n'a été détecté à porté

Message le 12 Aoû 2010 16:36

Bonjours a tous
J'ai recupé un PC portable que je viens de formater, j'ai réinstallé tous les drivers et tout et tout.
mon problème est que je ne capte aucun reseau wifi !
j'ai cherché sur le net et je n'ai pas trouvé grand chose a part ca:
"tout d'abord atteindre la page des services en tapant services dans la barre rechercher. une fois atteint cette page recherchez : appel de procedure RPC, protocole EAP, Service de configuration automatique WLAN. cliquez sur chaque, ,proprietes. choisissez type de démarrage automatique , appliquez puis cliquez sur démarrer"

je l'ai fais mais je me suis appercus que je n'est pas "Service de configuration automatique WLAN" dans ma liste des services.
Pensez vous que ca vienne de la ? sinon avez vous une idée

OS: XP SP3 Pro
Model du portable: Fujitsu Siemens AMILO M7440G

Merci d'avance pour votre aide
Necri
CPU: Intel® Core™ i5-2500K 3.3GHz
CM: Gigabyte GA-Z77X-D3H (rev. 1.0)
CG: Sapphire Radeon HD 7850 OC 2Go (11200-01-20G)
RAM: G.Skill Ripjaws X Series - 8Go ( 2x 4 Go ) - PC12800 1600 Mhz
Alim: Antec HCG-620 620W
Tour: Zalman Z9 Plus
OS: W7(64 Bits)
Avatar de l'utilisateur
Necritia
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 222
Inscription: 13 Nov 2007 20:33
Localisation: Haut de Seine (92)
 

Re: Aucun réseau sans fil n'a été détecté à porté

Message le 14 Aoû 2010 12:08

Désolé d'insister, mais la je seche completement...
Vraiment personne n'a une petite idée ? :cry:
CPU: Intel® Core™ i5-2500K 3.3GHz
CM: Gigabyte GA-Z77X-D3H (rev. 1.0)
CG: Sapphire Radeon HD 7850 OC 2Go (11200-01-20G)
RAM: G.Skill Ripjaws X Series - 8Go ( 2x 4 Go ) - PC12800 1600 Mhz
Alim: Antec HCG-620 620W
Tour: Zalman Z9 Plus
OS: W7(64 Bits)
Avatar de l'utilisateur
Necritia
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 222
Inscription: 13 Nov 2007 20:33
Localisation: Haut de Seine (92)
 

Re: Aucun réseau sans fil n'a été détecté à porté

Message le 14 Aoû 2010 12:43

Bonjour,

La gestion du Wifi n'est pas confiée à un soft livré avec le driver du constructeur de la carte ? Cela arrive parfois.

Sinon, dans le gestionnaire de périphériques, il n'y a pas de "?" jaune devant la carte Wifi ?
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Re: Aucun réseau sans fil n'a été détecté à porté

Message le 14 Aoû 2010 17:01

Tout est installé, je suis allé sur les site du constructeur et ai installé les drivers a partir du site. C'est pour ca que je ne comprend pas pourquoi ca ne veut pas marcher :evil:
Et par rapport au "Service de configuration automatique WLAN" que je n'ai pas dans ma liste de services, ca n'a aucun rapport ?
CPU: Intel® Core™ i5-2500K 3.3GHz
CM: Gigabyte GA-Z77X-D3H (rev. 1.0)
CG: Sapphire Radeon HD 7850 OC 2Go (11200-01-20G)
RAM: G.Skill Ripjaws X Series - 8Go ( 2x 4 Go ) - PC12800 1600 Mhz
Alim: Antec HCG-620 620W
Tour: Zalman Z9 Plus
OS: W7(64 Bits)
Avatar de l'utilisateur
Necritia
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 222
Inscription: 13 Nov 2007 20:33
Localisation: Haut de Seine (92)
 



Sujets similaires

Message Mon ordinateur fixe ne détecte pas ma Livebox.
Bonjour à tous,Je dispose de trois ordinateurs chez moi, dont un professionnel et deux privés. Les deux ordinateurs portables (pro/privé) se connectent sur la Livebox sans problème.Mais lorsque j'essaye de connecter mon pc fixe c'est impossible car celui ci ne détecte pas la livebox et m'indique qu' ...
Réponses: 30

Message Serveur Sunblade sur un réseau local
Bonjour,Je ne suis pas sûr d?être sur la bonne partie du forum.Voilà mes questions :J?ai récupérer un serveur sunblade150 sur lequel je compte installer un système Ubuntu Server que je pense être le mieux. Je dois par la suite installer un NAS sur le réseau de la maison.Pour ce qui est de l?installa ...
Réponses: 2

Message Aucun signal ecran
BonsoirJe viens de recevoir mon pc que j'ai monté.CM: msi 110h pro vdCG: kfa2 gtx 1060 oc 6goRam: ddr4 kfa2 2x8go 3200mhzProcesseur: i5 6500Alim: fsp hexa 500+Je pense avoir tout monter correctement, je n'ai aucune image que se soit brancher sur là CM ou la CGJe ne vois vraiment pas d'où ça peut ven ...
Réponses: 10

Message Virus détecté et ordi lent
Bien le bonjour à tous ! Je viens vous voir car j'ai quelques petits ralentissements au niveau du démarrage de mon pc ainsi que lors de la navigation sur celui-ci. Malwares a déjà trouvé et supprimé 15 menaces mais ca ne change pas grand chose, je fais donc appel a votre savoir pour m'aider Bien à ...
Réponses: 10

Message problème de réseau wifi
bonjour, je me dirige vers vous car j'ai un problème de connection wifi depuis un moment.Quand j'allume mon pc, la wifi est connectée pendant quelques minutes puis se déconnecte et impossible de me reconnecter.J'ai réinitialisé mon pc aux paramètres d'usine, ça n'a pas fonctionnéj'ai essayé en mode ...
Réponses: 5

Message Problème de carte réseau, je suis DÉSESPÉRÉE
Bonjour à tous et merci de me lire, Depuis un moment mon pc ne se connecte au WiFi qu'au démarrage, 5 minutes après il se deconnecte sans que je fasse quoi que ce soit et impossible de se reconnecter. En mode sans échec ça fonctionne, quand je supprime et reinstalle les cartes réseaux ça fonctionne ...
Réponses: 5

Message Lire un disque dur réseau lacie hors boîtier
Bonjour, J'ai (j'avais) un disque dur réseau La Cie Cloudbox. Ce disque dur ne répond plus la diode passe au rouge et plus moyen de le voir sur mon PC.J'ai ouvert le boîtier du cloudbox pour en sortir le disque dur. J'ai branché ce disque dur à mon PC via un dock USB.Là encore, le disque dur n'appar ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.