Il y a actuellement 43 visiteurs
Vendredi 23 Juin 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Aucun réseau sans fil n'a été détecté à porté

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

Aucun réseau sans fil n'a été détecté à porté

Message le 12 Aoû 2010 16:36

Bonjours a tous
J'ai recupé un PC portable que je viens de formater, j'ai réinstallé tous les drivers et tout et tout.
mon problème est que je ne capte aucun reseau wifi !
j'ai cherché sur le net et je n'ai pas trouvé grand chose a part ca:
"tout d'abord atteindre la page des services en tapant services dans la barre rechercher. une fois atteint cette page recherchez : appel de procedure RPC, protocole EAP, Service de configuration automatique WLAN. cliquez sur chaque, ,proprietes. choisissez type de démarrage automatique , appliquez puis cliquez sur démarrer"

je l'ai fais mais je me suis appercus que je n'est pas "Service de configuration automatique WLAN" dans ma liste des services.
Pensez vous que ca vienne de la ? sinon avez vous une idée

OS: XP SP3 Pro
Model du portable: Fujitsu Siemens AMILO M7440G

Merci d'avance pour votre aide
Necri
CPU: Intel® Core™ i5-2500K 3.3GHz
CM: Gigabyte GA-Z77X-D3H (rev. 1.0)
CG: Sapphire Radeon HD 7850 OC 2Go (11200-01-20G)
RAM: G.Skill Ripjaws X Series - 8Go ( 2x 4 Go ) - PC12800 1600 Mhz
Alim: Antec HCG-620 620W
Tour: Zalman Z9 Plus
OS: W7(64 Bits)
Avatar de l'utilisateur
Necritia
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 224
Inscription: 13 Nov 2007 20:33
Localisation: Haut de Seine (92)
 

Re: Aucun réseau sans fil n'a été détecté à porté

Message le 14 Aoû 2010 12:08

Désolé d'insister, mais la je seche completement...
Vraiment personne n'a une petite idée ? :cry:
CPU: Intel® Core™ i5-2500K 3.3GHz
CM: Gigabyte GA-Z77X-D3H (rev. 1.0)
CG: Sapphire Radeon HD 7850 OC 2Go (11200-01-20G)
RAM: G.Skill Ripjaws X Series - 8Go ( 2x 4 Go ) - PC12800 1600 Mhz
Alim: Antec HCG-620 620W
Tour: Zalman Z9 Plus
OS: W7(64 Bits)
Avatar de l'utilisateur
Necritia
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 224
Inscription: 13 Nov 2007 20:33
Localisation: Haut de Seine (92)
 

Re: Aucun réseau sans fil n'a été détecté à porté

Message le 14 Aoû 2010 12:43

Bonjour,

La gestion du Wifi n'est pas confiée à un soft livré avec le driver du constructeur de la carte ? Cela arrive parfois.

Sinon, dans le gestionnaire de périphériques, il n'y a pas de "?" jaune devant la carte Wifi ?
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Re: Aucun réseau sans fil n'a été détecté à porté

Message le 14 Aoû 2010 17:01

Tout est installé, je suis allé sur les site du constructeur et ai installé les drivers a partir du site. C'est pour ca que je ne comprend pas pourquoi ca ne veut pas marcher :evil:
Et par rapport au "Service de configuration automatique WLAN" que je n'ai pas dans ma liste de services, ca n'a aucun rapport ?
CPU: Intel® Core™ i5-2500K 3.3GHz
CM: Gigabyte GA-Z77X-D3H (rev. 1.0)
CG: Sapphire Radeon HD 7850 OC 2Go (11200-01-20G)
RAM: G.Skill Ripjaws X Series - 8Go ( 2x 4 Go ) - PC12800 1600 Mhz
Alim: Antec HCG-620 620W
Tour: Zalman Z9 Plus
OS: W7(64 Bits)
Avatar de l'utilisateur
Necritia
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 224
Inscription: 13 Nov 2007 20:33
Localisation: Haut de Seine (92)
 



Sujets similaires

Message PILOTE RÉSEAU POUR UN DELL INSPIRON 15 (3552) ,WINDOWS 7
Bonsoir,Je me permets de venir ici car j'ai un problème avec mon Pc depuis que j'ai changé mon Ubuntu par un windows 7 pro ! Il me faut un driver ...mais comme je ne l'ai pas je dois le télécharger et pour le moment je cherche un pilote pour le réseau mais lequel télécharger gratuitement ? Mon Pc : ...
Réponses: 1

Message RAM et carte reseau
bonjour tous le monde!voila j'ai fait l?acquisition d'une nouvelle barre de RAM de 2Go pour mon pc se qui permet de passer a 4Go de RAM au total.Donc je installe, tous ce passe bien et le pc reconnait bien le nouvelle barrette de RAM ce qui me fait donc 4Go de mémoire.Le problème est que la carte ré ...
Réponses: 21

Message Réinstallation Windows 7. Pilotes CG, C Son, C Réseau ?
Bonjour à tous, je souhaite réinstaller mon Windows 7 afin de retrouver mon ordinateur sans aucune données sauvegardées, arriver sur le bureau avec mes disques vides, et bénéficier de tout l'espace qui m'est disponible. J'ai un CD d'installation de Windows 7 et une license, cependant je me pose une ...
Réponses: 3

Message UEFI périphérique non détecté
Bonjour messieurs dames,J'ai qqs petits soucis avec mon pc. Petit historique pour vous éclairez, ma 7970 après 5ans de bons et loyaux services m'a lâché il y a 10 jours.J'avais une petite r5 qui traînait et elle a fait le taf le temps que je reçoive une r9 280 d'occase.Une fois la r9 reçu je désinst ...
Réponses: 3

Message Windows 10 reseau ethernet ok, internet ko
Bonjour à tous,J'ai un bon gros problème avec mon pc fixe sur windows 10 pro.Le reseau local fonctionne mais j'ai un accès à internet très très lent. Mes navigateurs n'accèdent à aucun site web ou alors une demi seconde.Le ping du dns google est ok, mais le ping de google.fr répond mais la commande ...
Réponses: 9

Message Problème de pilote windows pour réseau
Bonjour à tousVoilà mon problème, j'ai acheté un pc et je l'ai monté moi même, niquel jusque là il tourne, j'ai installé windows les drivers de la carte mère etc...Le problème est que je n'ai aucune connexion internet il ne voit aucun pilote de connexion, il me dit un coup que le mode veille est act ...
Réponses: 1

Message Carte réseau WiFi disparue, aucune connexion Wi-Fi possible.
Non aucun périphériques en erreur et oui la carte et bien activé dans le BIOS
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.