Il y a actuellement 124 visiteurs
Dimanche 21 Décembre 2014
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Réseau local non identifié sous Vista

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

Réseau local non identifié sous Vista

Message le 22 Nov 2007 14:19

Bonjour à tous
J'ai un problème de configuration réseau:
J'ai deux ordinateurs portables, l'un sous XP (SP 2), l'autre sous Vista.
Je veux créer un réseau local filaire via un cable RJ45 croisé.
Les deux ordinateurs se connectent séparémment à Internet via un réseau sans fil Wifi (modem routeur freebox)
La configuration du réseau filaire se passe bien sous XP:
-adresse ordi XP (manuelle): 192.170.0.1 (pour ne pas rentrer en conflit avec l'IP du réseau sans fil qui est attribuée en DHCP, plage 192.168.0.1 à 192.168.0.50)
-adresse IP ordi Vista: 192.170.0.2
-masque de sous-réseau: 255.255.255.0
-DNS: 194.2.0.20 et 194.2.0.50

Les deux ordinateurs appartiennent au même groupe de travail
Le réseau est reconnu côté XP, mais il ne voit que lui.

Côté Visa, j'obtiens l'erreur suivante:
Connection au réseau local: réseau non identifié
En cliquant sur "diagnostic" j'obtiens: "la carte réseau 'Connection au réseau local' n'a pas de configuration IP valide".
Dans la fenêtre dos, je peux pingé 127.0.0.1 et ma propre adresse 192.170.0.2
Par contre impossible de pingé l'ordinateur sous XP.
Dans les proriétés du réseau local, j'ai décoché le protocole IPv6 pour ne laisser que IPv4.

Pour être sûr, j'ai refait les essais sans firewall, puis en me déconnectant du réseau sans fil. Sans succès.


J'ai eu beau lire tous les post possibles, je n'ai rien trouvé.
Merci d'avance à tous de votre aide.
oliv314
Visiteur
Visiteur
 
Messages: 2
Inscription: 22 Nov 2007 14:16
 

Message le 23 Nov 2007 02:10

Petite correction:
j'ai modifié mes adresses IP en 192.168.1.1 et 192.168.1.2
Pas de changement.
Le fait que je n'utilise pas l'adressage IPv6 sous vista peut-il être à la base du problème que je rencontre ?

Merci de votre aide.
oliv314
Visiteur
Visiteur
 
Messages: 2
Inscription: 22 Nov 2007 14:16
 



Sujets similaires

Message [Résolu] Imprimant réseau au secour
Bonjour à tous et au secoure,Voila je sait pas ce que j'ai fait et comment je l'ai fait, mais depuis une semaine je pense que j'ai des problèmes de réseau.D'abord j'ai une imprimante Wi-Fi qui ne veut plus imprimer. J'ai essayé de la désinstaller et de la réinstaller, elle s'est bien connectée à ma ...
Réponses: 5

Message Carte mere fait elle carte reseau ?
Bonjour, Alors voilà, j'ai commandé un pc sur materiel.net que j'ai configurer moi même, mais je n'ai pas pris de carte réseau et je me demandais si ma carte mère pouvais elle le faire pour pouvoir capter la wifi. Ma carte mere est une msi 970 gaming.Merci
Réponses: 9

Message probleme pour réinstaller vista
Bonjour à tousJe rencontre un problème avec mon pc aspire x3200 qui tourne avec vista.Au démarrage il a,écrit stop C000021a sur un écran bleueJ ai essayé de réinstaller vista avec une clés usb bootable il ce lance, j entre le choix de langue et ensuite il m indiqué chargement et après 5 minutes il m ...
Réponses: 3

Message réseau interface
Bonjour à tous, quand je tape la commande airmon-ng dans la console(commande) sous linux, je n'ai aucun interface wlan0, pourquoi ?
Réponses: 3

Message CPL ethernet connexion limitée réseau non identifié
Bonsoir, je vous présente mon problème, il y a trois jours j'ai eut des lags du à ma box que j'ai fais changé. Tous les ordi de la maison n'ont eut aucun problème, sauf le mien pc portable sous windows 8. La connexion est affichée comme limité et le réseau non identifié, je navigue donc en wifi. J'a ...
Réponses: 16

Message Problème de pilotes réseau sur Acer Aspire 7739ZG
Bonsoir à tous,Depuis quelques mois, j'ai un soucis de Wifi : je suis tranquille sur Internet, puis un drapeau blanc et jaune apparaît sur l'icône de mes barres de réseau avec noté "réseau limité" ou un truc du genre. J'ai un peu fouiné sur Internet et c'était sûrement un problème de pilot ...
Réponses: 1

Message [Résolu] Perte de connexion au réseau local
Bonjour, voilà, depuis hier soir je perds la connexion à mon réseau local (SFR box, fibre 200M) sur ma tour, à chaque démarrage l'ordinateur se connecte quelques instants et puis vient "pas d'accès internet". J'ai redémarré ma box, mon routeur, mis à jour ma carte ethernet, désinstallé pui ...
Réponses: 9


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.