Il y a actuellement 92 visiteurs
Vendredi 22 Mars 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[résolu] help help help .....

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

[résolu] help help help .....

Message le 18 Fév 2006 13:41

Bonjour a tous.
je viens de changer de carte mere et de processeur (asus k8v-mx et athlon64 3000+ mobile).
Oui je doute que ce n'est pas une config terrible mais les moyens financiers sont pas la.
Voila mon probleme:
Ma carte mere me permet d'overcloker mon proc a +10% se qui le ferait passer de 1800 mhz a 2000 mhz ~.
je peux le faire etant donner que mon proc est un mobile et donc ne chauffe pas.
Le probleme est quand je demarre windows xp il plante et se bloque sur le bureau (il y a t-il un lien direct?)
Quand je remet le proc en auto dans le bios windows demarre sans probleme.
2eme probleme:
Dans le bios, mon fanspeed de mon proc tourne a 800/900 rpm donc au demarrage le bios "gueule" disant cpufan disabled.
Aidez moi svp pour surcadencer mon proc.
merci d'avance.
Ma config

mobile amd athlon 64 800 mhz (4x200)
asus k8v-mx bus a 200 mhz
512 ram noname pc 3200
Carte video club3d geforce 5700 256 mo Agp
2 hdd maxtor ide 80 Go
Avatar de l'utilisateur
taz68
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 18 Fév 2006 13:24
Localisation: L'Alsace m'enfin !
 


Message le 18 Fév 2006 13:44

Salut,

Comment as-tu overclocké ton processeur, avant qu'il cause un refus de démarrer ?
Pour l'alarme à cause du ventilateur, il te faut aller désactiver cette alarme dans un des paramètres de ton bios.
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 18:39
Localisation: Chine :)
 

Message le 18 Fév 2006 14:01

Dans le bios de l'asus k8v mx, on peut overcloker en auto de +3% a +10% sans modifier manuellement le vcore.
Quand au cpufan, j'aimerai bien le laisser activer etant donner que j'utilise speedfan et que je desire o/c je cpu.
Avatar de l'utilisateur
taz68
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 18 Fév 2006 13:24
Localisation: L'Alsace m'enfin !
 

Message le 18 Fév 2006 15:01

salut ,
les oc auto sont vraiment pas terrible ,cela a tendance a pousser le vcore plus que ce qu'il faut :-?
en plus ta ram ne suit pas forcement , en manuel lache un peu tes timings pour voir :wink:
DFI expert - 4000 SD- 2 go RAM- X1900XT
serveur CSS 213.251.154.153:27049
pass : OCB ; venez fraggez FUN
-=[FaTal Err0r]=- RenaTo
Otaner
Sous Expert(e)
Sous Expert(e)
 
Messages: 64
Inscription: 12 Fév 2006 01:35
 

Message le 18 Fév 2006 16:21

Merci pour l'info mais comment gerer les timings et ou dans le bios ? :-?
Avatar de l'utilisateur
taz68
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 18 Fév 2006 13:24
Localisation: L'Alsace m'enfin !
 

Message le 18 Fév 2006 16:53

comment inserez des images de mon bios dans le post ?[/img]
Avatar de l'utilisateur
taz68
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 18 Fév 2006 13:24
Localisation: L'Alsace m'enfin !
 

Message le 18 Fév 2006 16:55

En lisant les instructions données dans la FAQ du forum, ou sur la fenêtre même de postage de sujet...

Bref, il faut faire ceci :
Code: Tout sélectionner
[img]http://www.tonsite.com/../tonimage.jpg[/img]
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 18:39
Localisation: Chine :)
 

Problème résolu

Message le 19 Fév 2006 11:09

:D J'ai enfin pu résoudre mon problème d'o/c.
Effectivement dans le bios de la carte asus k8v-mx, il ya le "cool&quiet.
Je l'ai desactivé et monté "manuellement" le fsb.
T° du Processeur au repos à 36° et 45° en surcharge.
Merci quand même pour ceux qui ont essayé de m'aider.
:wink:
Avatar de l'utilisateur
taz68
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 18 Fév 2006 13:24
Localisation: L'Alsace m'enfin !
 



Sujets similaires

Message [Résolu] écran un peu noir
salutdepuis une dizaine de jours de temps en temps j'ai un écran noir, avec comme choix F1 ou F2 (voir photo).dans le bios je retrouve le floppy en premier dans le boot, a chaque fois que cet écran est revenu, j'ai encore retrouvé le floppy en premier, alors que je met le dd, est ce que ça ne serait ...
Réponses: 20

Message [Résolu] Réseau local saturé lors de gros transferts
Bonjour à tous,Je vous contacte puisque je suis dans le grand regret de constater d?importants ralentissements de mon réseau local lorsqu?il y a des transferts importants au sein de celui-ci.Mon réseau local est routé par un ASUS AC-3200 et contient divers périphériques en Wifi ainsi qu?un maximum d ...
Réponses: 5

Message [Résolu] Fichiers TMP
Yop,Es ce qu'il y a une possibilité de savoir quel logiciel écrit quel fichier TMP. Panda antivirus détecte un malware dans un TMP et ça reviens à chaque fois. Donc je voudrais trouver le logiciel source.
Réponses: 30

Message [Résolu] Infecté?
Bonjour a tous !Voila j'ai un collègue qui m'a passé son ordi et je voulais voir avec vous si il est infecté enfin si il reste encore des bestioles.J'ai passé Malwarebyte et Zhpcleaner qui ont trouvé plein de chose..ZhpDiagZHPDiag.txtMerci pour votre aide !
Réponses: 35

Message [RESOLU] connexion lente
Bonjour à tous .Voici mon problème . Je n'ai pas de connexion internet instantané au démarrage de Windows 10 , le pc boot rapidement ( 8s en gros ) mais la connexion se fait 30s après le boot ( petite croix rouge sur le petit écran en bas a droite ) .Je suis en filaire et sur free box révolutio ...
Réponses: 11

Message [Résolu] Pc portable qui n'en fait qu'a sa tête
Bonjour à tous !Je viens vers vous pour vous faire part de mon souci informatique. Je possède un ACER Aspire 5250 qui a migré sous windows 10. Jusqu'à présent je ne rencontrais pas de problème particulier.. jusqu'au jour où ca a commencé par une souris qui ne fait que trembler.. difficile à dompter ...
Réponses: 24


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.