Il y a actuellement 45 visiteurs
Lundi 19 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Résolu] Installation k3b sous kubuntu Kde

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

[Résolu] Installation k3b sous kubuntu Kde

Message le 15 Juin 2009 13:30

Bonjour,

J'ai installé kubuntu récemment et je suis un peu perdu...

Malgré mes recherches tout reste flou. Je vous explique le problème.

J'ai télécharger k3b en tar.gz, j'ai décompressé le fichier avec Ark, le tout dans /home/lenomdemonordi/gravure.

Que dois-je faire ensuite pour installer? Une commande précise?

Merci pour votre aide
Avatar de l'utilisateur
Super-matozoide
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 13 Juin 2009 21:35
 


Message le 15 Juin 2009 14:05

Salut,

je connais pas vraiment kubuntu, mais tu pourrais passer par le gestionnaire de paquet peut etre ?
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Message le 15 Juin 2009 14:20

Stop, on arrète tout, tu t'y prends mal...

Rassure toi, c'est normal au début de garder les reflexes Windowsiens, mais il faut savoir que beaucoup de choses sont différentes sous Linux, notamment l'installation de programmes.

Je te donne un peu de lecture, et ici, tu y verras plus clair. Si malgré tout, des points restent obscurs, n'hésite pas à demander...
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Message le 15 Juin 2009 15:22

Merci beaucoup, en effet je ne m'y prenais pas correctement. J'ai réussi et j'ai ainsi pu graver ubuntu que je m'empresse d'aller tester.

Ce n'est pas évident après une dizaine d'années de Windows mais c'est tout de même très intéressant de voir comment fonctionne Linux.

Bonne journée
Avatar de l'utilisateur
Super-matozoide
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 13 Juin 2009 21:35
 

Message le 15 Juin 2009 15:25

Ce qu'il est important de se dire, c'est qu'il faut perdre ses reflèxes Windows... Un peu comme si tu n'avais jamais utilisé de PC auparavant (je sais c'est pas évident...)

Bon courage, et si tu as des problèmes, n'hésite pas à demander !

Pourrais tu passer ton sujet en résolu ? Pour cela, il faut que tu édites le titre de ton premier message, et que tu y ajoutes [Résolu]
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 



Sujets similaires

Message [Résolu]La 2ème partition ne se détecte plus au démarrage
Bonjour,J'utilise Windows 7, et j'ai formaté l'une de mes deux partitions. Or, depuis, quand je démarre mon ordinateur, la deuxième partition n'apparaît plus comme c'était le cas auparavant. Je ne peux donc avoir accès à cette deuxième partition. Que faire ?
Réponses: 2

Message [résolu] application compagnon
bonjour depuis ce midi si je veux télécharger une vidéo sur youtube j'ai cette fenêtre, le seul topic que j'ai trouvé la dessus n'est pas concluant . j'ai supprimé puis réinstallé DownloadHelper sans succès .d'ailleurs, je ne devrais pas avoir un fichier DownloadHelper dans fichier cacher ? merci ...
Réponses: 7

Message [Résolu] Connection via Bluetooth impossible
Bon, j'étais pas très doué il faut l'admettre.En cherchant cinq minutes j'ai trouvé.J'imagine que personne n'aura jamais besoin de le savoir mais au cas où : les appareils ne sont pas visibles spontanément.Il faut utiliser le bouton :Ajouter un nouvel appareil, sélectionner le type d'appareil et là, ...
Réponses: 2

Message [Résolu] Probleme interférences hauts parleurs
Bonjour tous le monde et merci pour votre forum,Je viens vous demander de l'aide car j'ai un problème vraiment bizarre avec mes hauts parleurs connecté à ma carte mère (asus z370 P) en jack 3.5mm.Voici ce qui se passe:- Quand je branche les hauts parleurs a la CM j'entends déjà de légèrs parasites ...
Réponses: 10

Message WIKO FREDDY - Problème lors de l'installation d'applis
Bonjour,Je viens d'acheter un smartphone WIKO modèle FREDDY.Lorsque j'essaie d'installer une application via PlayStore parfois ça marche (ex: SKYPE, SOLITAIRE ...) et parfois ça plante le téléphone (ex: MOLOTOV, ARTE, MYTF1):Le téléchargement se passe bien, mais au moment de l'installation l'écran d ...
Réponses: 0

Message Problème installation d'Open Media Vault
Bonjour, Je suis en train d'installer OMV sur un serveur Proliant (HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS)pour en faire un NAS.Mais lors de l'installation, cela bloque au moment de la connexion sur un miroir Debian.Quelque soit le serveur choisit, le message est toujours le même: ...
Réponses: 4

Message [Résolu] Problème de mise a jour Ubuntu 17.04
Bonjour à tous, Ce matin comme d'habitude je fais un petit update-upgrade dans le terminal et là petit soucis ça me fait une recherche de sources avec plusieurs error404 et ça me met de vérifier ma connexion internet alors que ma connexion est bonne puisque je fais ce sujet depuis le pc en question. ...
Réponses: 10


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.