Il y a actuellement 71 visiteurs
Jeudi 19 Juillet 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

rheobus aerogate 2 jai un gros probleme

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

rheobus aerogate 2 jai un gros probleme

Message le 11 Mai 2005 22:24

bonjour jai acheter un aerogate 2 deja quand je le mai que a lalimentaion il s alume bleu et ses tout esque ses normal ou il a un probleme
adam17
Visiteur
Visiteur
 
Messages: 1
Inscription: 11 Mai 2005 22:17
 


Message le 11 Mai 2005 22:41

Peut tu répété en francais stp...
Micael 18.02.08
Image
Avatar de l'utilisateur
Seyar77
Expert(e)
Expert(e)
 
Messages: 773
Inscription: 01 Déc 2004 12:55
Localisation: 77
 

Message le 17 Juil 2005 00:17

bonsoir adam17

je viens d acheter le meme matos que toi et j ai le meme probleme l ecran reste bleu et si je branche que l alimentation c est pareil.

qu a tu fais depuis mai.

normalement avec aerogate 2 il doit ;

donner les temperature et la possibilite de regler la vitesse des ventillos

mais moi j ai l appareil qui sonne pas est qui affiche rien a l ecran meme si on appuis sur les touches ainssi que les couleurs ne ce change pas est on voie pas les 7 couleurs.

ou est le probleme ?
merci
guizmotte
Visiteur
Visiteur
 
Messages: 1
Inscription: 17 Juil 2005 00:07
 

Message le 17 Juil 2005 10:29

je ne sais pas si ca peut t'aider voici la notice
Image

Image
Avatar de l'utilisateur
ravy37170
Expert(e)
Expert(e)
 
Messages: 835
Inscription: 05 Jan 2004 23:18
Localisation: Tours (37)
 



Sujets similaires

Message PROBLÈME DE CONNEXION SUR UN SITE
BonjourJe ne peux plus me connecter sur le site Amazon avec mon PC fixe ou ma tabletteConnection lente pour aboutir à u e page restructurée Par contre je peux me connecter sans problème avec mon téléphone mobileJ'ai fait une capture d'écran mais je sais pas le mettre sur ce message Merci d'avance ...
Réponses: 5

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message Réseau local saturé lors de gros transferts
Bonjour à tous,Je vous contacte puisque je suis dans le grand regret de constater d?importants ralentissements de mon réseau local lorsqu?il y a des transferts importants au sein de celui-ci.Mon réseau local est routé par un ASUS AC-3200 et contient divers périphériques en Wifi ainsi qu?un maximum d ...
Réponses: 3

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.