Il y a actuellement 108 visiteurs
Mardi 17 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

PB Rheobus Zalman ZM-MFC1

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

PB Rheobus Zalman ZM-MFC1

Message le 03 Aoû 2004 21:50

J'ai branché pr la première fois mon rheobus zalman et qd j'ai essayé d'allumer mon PC, ca a tt juste démarrer puis ca c'est éteint!

Les boules!! Je croyais que j'avais bousillé mon PC!! Donc je décide de débrancher tt sauf le HDD. Et la, heureusement, tt fonctionne!

Je réessaie avc le zalman et pareil qu'avt!!

Le PC ne démarre pas qd le zalman est branché!!

Etonnant???!!!!!!

Est-ce que mon rheobus zalman est grillé? Comment se fait-il que rien ne démarre?
P4C800 Deluxe | P4C 2,80GHz@3,30GHz + Zalman CNPS7000A AlCu | Corsair 2x512Mo 3200XLPRO 2-2-2-5 | Leadtek 7600GT 256 Mo AGP | LC Power LC6420G 420W 2.0 | HDD Maxtor Diamond Plus 10 160Go | Graveur DVD LG | Boîtier Cooler Master Cavalier 3
Avatar de l'utilisateur
neoshotgun
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 378
Inscription: 26 Mar 2004 08:50
 


Message le 04 Aoû 2004 02:59

Je me trompe peut-etre mais j'ai une théorie.... Alors reprenez moi si c'est le cas....



Un rhéobus est seulement supposé controler les fans. Sur certain Rhéobus tu peux avoir l'affichage de la température...

Donc pour etre alimenté, tu dois le brancher sur les meme prise d'alimentation que les appareils IDE.

Deux chose sont possible.

1) Ton power supply n'est pas assez puissant pour donner assez de courant a tout les composant y compris le rhéobus. Donc tu dois changer de power supply.

2) Tu as branché le rhéobus sur la meme prise que le disque dur ou autres périphériques qui demande beaucoup de courant a eux seul. Donc prend un prise non utilisé.

3) Ton rhébus tire lui-meme trop de jus et est donc défectueux. Donc changer le rhéobus

4) Il y a un fils qui est dénudé et qui cause un cour circuit, Soit l'alimentation au autre ...
P4 2.4 ghz HT 512k FSB800 mhz
Asus P4P800 se, I865PE +ICH5R, Dual channel
512 MB DDR 400 MHZ DUAL KIT ( 2 X 256 MB ) OCZ / 1024 MB DDR 400 MHZ ( 2 x 512 MB )Geil (total 1.5 Go ram)
ATI Radeon 9600 Pro 256 MB DDR
Controleur de fans Aerogate II
proteck2000
Sous Expert(e)
Sous Expert(e)
 
Messages: 71
Inscription: 09 Avr 2004 09:09
Localisation: Gaspésie
 

Message le 04 Aoû 2004 08:54

y'aurait pas aussi une histoire de bios sur certainne carte mere qui controle que le ventilo est bien branché; en désactivent l'option dans le bios sa peut peut etre marché :roll:
Athlon XP 2500+@3200+ Watercooled, CM Shuttle AN35n Ultra 400, 2x256mo Dual DDR Eudar, 120Go Samsung 8Mo de cache,ATI 9700 Pro +ventirad Zalman, Alim Q-tec dual fan 400W modifié avec 1 ventilo PAPST, Ecran 17" Hyundai QV770
habibzx
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 214
Inscription: 02 Déc 2003 21:32
Localisation: Vitrolles
 

Message le 04 Aoû 2004 12:05

proteck2000>

1) et 2) j'ai alimenté que le HDD et le rheobus Zalman chacun sur une prise molex différente.

3) Sans les néons, il marche nickel

4) j'ai dénudé que les 2 fils du néons et j'ai bien fait attention qu'il n'y est pas de court-circuit.

habibzx> J'ai deja branché plusieurs ventilos sur mes rheobus et j'ai jamais eu de pb au démarrage.

Ms merci qd meme :wink:

J'ai posé la question sur d'autres forums. Plusieurs gens ont tenté de brancher leurs néons sur le zalman ms plantage du PC.
Donc, il n'est pas possible de brancher des neons sur le zalman sauf si on ne l'alimente pas (ms ds ce cas, on ne peut utiliser que les switch 0V-5V-12V :cry: ).

Il faudrait l'avis d'un électronicien
P4C800 Deluxe | P4C 2,80GHz@3,30GHz + Zalman CNPS7000A AlCu | Corsair 2x512Mo 3200XLPRO 2-2-2-5 | Leadtek 7600GT 256 Mo AGP | LC Power LC6420G 420W 2.0 | HDD Maxtor Diamond Plus 10 160Go | Graveur DVD LG | Boîtier Cooler Master Cavalier 3
Avatar de l'utilisateur
neoshotgun
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 378
Inscription: 26 Mar 2004 08:50
 

Message le 04 Aoû 2004 12:14

branché un neon la dessus?

quoi pour?
Antec 3700 BQE || Tagan 380W || AMD 2000+ (Arctic Copper Silent 2 R2) || 512 Mo || ATI 9800 Pro (VGA Silencer Rev. 2) || 120mm Antec || 120mm Globefan
Avatar de l'utilisateur
6r
Expert(e)
Expert(e)
 
Messages: 1488
Inscription: 14 Oct 2003 08:26
Localisation: Troyes
 

Message le 04 Aoû 2004 12:50

branché un neon la dessus?

quoi pour?


Pr les allumer ou les eteindre. C très pratique le soir qd je dors avc le pc allumé :D
P4C800 Deluxe | P4C 2,80GHz@3,30GHz + Zalman CNPS7000A AlCu | Corsair 2x512Mo 3200XLPRO 2-2-2-5 | Leadtek 7600GT 256 Mo AGP | LC Power LC6420G 420W 2.0 | HDD Maxtor Diamond Plus 10 160Go | Graveur DVD LG | Boîtier Cooler Master Cavalier 3
Avatar de l'utilisateur
neoshotgun
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 378
Inscription: 26 Mar 2004 08:50
 

Message le 04 Aoû 2004 14:35

- J'ai pas bien compris. Tu les branches sur les interrupteurs, pas sur les potentiomètre. C'est bien ça?

- Sinon, dixit la fiche technique : "Certifié pour supporter 7 Watts par canal".
Les néons ne feraient quand même pas plus de 7W, ça m'étonnerait mais qui sait. (un néon = +- 3W normalement)

- Question bête: tu ne te serais pas trompé avec le + et le - ?
Eki Eki Eki Pa Tang Wouhouu

Antec 1080AMG | Asus A7N8X2.0 Deluxe | AMD Barton 2600+@2610mhz | 1go DDR416 TwinMos 2-3-3-8 | Asus V9999GE 12x1,6vp @ 421mhz/1170mhz | Seagate 7200.9 80go | Pionneer DVD120 | NEC AD-7173A | IIyama Vision Master Pro411
Avatar de l'utilisateur
toto435
Expert(e)
Expert(e)
 
Messages: 1033
Inscription: 16 Avr 2003 22:52
Localisation: Belgique (Dour)
 

Message le 04 Aoû 2004 14:40

- J'ai pas bien compris. Tu les branches sur les interrupteurs, pas sur les potentiomètre. C'est bien ça?


En effet, je les ai branché sur l'interrupteur SW1 (+12V Off +5V).

Voila comment j'ai procédé pr brancher les néons:

CONNECTER NEONS SUR RHEOBUS ZALMAN MFC1
P4C800 Deluxe | P4C 2,80GHz@3,30GHz + Zalman CNPS7000A AlCu | Corsair 2x512Mo 3200XLPRO 2-2-2-5 | Leadtek 7600GT 256 Mo AGP | LC Power LC6420G 420W 2.0 | HDD Maxtor Diamond Plus 10 160Go | Graveur DVD LG | Boîtier Cooler Master Cavalier 3
Avatar de l'utilisateur
neoshotgun
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 378
Inscription: 26 Mar 2004 08:50
 

Message le 04 Aoû 2004 14:42

Ben fodrai que je fasse le test... J'ai aussi ce rhéobus.
Eki Eki Eki Pa Tang Wouhouu

Antec 1080AMG | Asus A7N8X2.0 Deluxe | AMD Barton 2600+@2610mhz | 1go DDR416 TwinMos 2-3-3-8 | Asus V9999GE 12x1,6vp @ 421mhz/1170mhz | Seagate 7200.9 80go | Pionneer DVD120 | NEC AD-7173A | IIyama Vision Master Pro411
Avatar de l'utilisateur
toto435
Expert(e)
Expert(e)
 
Messages: 1033
Inscription: 16 Avr 2003 22:52
Localisation: Belgique (Dour)
 

Message le 04 Aoû 2004 14:47

Ben fodrai que je fasse le test... J'ai aussi ce rhéobus.


C cool! J'attend le résultat avc impatience! :wink:

Peut etre bien que je vais essayer aussi
P4C800 Deluxe | P4C 2,80GHz@3,30GHz + Zalman CNPS7000A AlCu | Corsair 2x512Mo 3200XLPRO 2-2-2-5 | Leadtek 7600GT 256 Mo AGP | LC Power LC6420G 420W 2.0 | HDD Maxtor Diamond Plus 10 160Go | Graveur DVD LG | Boîtier Cooler Master Cavalier 3
Avatar de l'utilisateur
neoshotgun
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 378
Inscription: 26 Mar 2004 08:50
 



Sujets similaires

Message Ventilos ZALMAN Z11+
Bonjour je voudrais avoir une information , peut on accélérer les ventilos donne du ZALMAN Z11+ car pour mon avis il ne tourne vraiment pas vite et j'en ai besoin car mon pc chauffe beaucoup , je viens de télécharger speed fan et augmenter tous les ventilos au max mais aucun ne réagi a cela , quelq ...
Réponses: 1

Message Rhéobus Zalman HS ?
Bonjour à tous,J'ai un problème avec mon rhéobus zalman mfc2, je précise il est logiquement tout neuf, il était dans sa boite totu neuf, depuis des années, je l'ai juste sortit et testé 3 semaines, et là, bas je crois bien qu'il y a un sérieux problème.Il s'allume bien, les ventilo tourne mais seule ...
Réponses: 0

Message Achat Rhéobus + 2 ventilateurs
D'accord ^^ après est ce que AF et SP change vraiment ? car les AF en vert ne sont pas disponibles :/ c'est pour ca il ne reste que des SP, ah moins que je prenne des AF en bleus ^^
Réponses: 8

Message cherche tutoriels explications pour zalman ZM-VE350
j'ai acheter un boitier zalman ZM-VE350 http://www.zalman.com/global/product/Pr ... hp?Idx=965 pour mettre des ISO d'OS et utilitaires qui puissent booter au démarrage d'un pc d?après ce que j?avais compris suffisait de mettre les ISO et de sélectionner au moment du démarrage mais mon boitier m ...
Réponses: 12

Message Boitier Zalman Z3 plus, Z5 plus, Z9 U3 ou Antec one gaming s
Bonjour, j'hésite entre 4 boitiers. Lequel me conseillez vous sachant que je vais prendre un I3 4150 et une Sapphire ATI radeon R9 270X.Zalman Z3 plus : 45€Zalman Z5 plus : 49 €Antec One Gaming Series : 50 €Zalman Z9 U3 : 51 €Merci d'avance pour vos réponses.
Réponses: 7

Message rhéobus
Bonjour à tous voilà, je pense à acheter un rhéobus pour réguler la vitesse (et surtout le bruit) de mes ventilos.Vous en connaissez des pas trop mal à moins de 30? si possible ? Sinon je vais me résigner à bidouiller avec des résistance.Et quel genre de visserie il faut acheter pour les fixer (les ...
Réponses: 8

Message Boitier + Ventilos (+ Rhéobus ?) [Résolu]
Salut les gars,Toujours dans l'optique de cette config : Processeur : AMD Phenom II X4 965 BEVentirad : Scythe Big Shuriken 2 Rev.BCM : Asus M4A88TD-EVORAM : G.Skill RL Series RipJaws Series 4 Go (2x 2Go) DDR3 1333 MHzDisque dur 1 : Samsung 830 Series 128Go SSDDisque dur 2 : WD Caviar Blue 320GoCG : ...
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.