Il y a actuellement 88 visiteurs
Mardi 17 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

sabilité du systeme apres overclocking amd k6/2

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

sabilité du systeme apres overclocking amd k6/2

Message le 22 Déc 2003 16:33

Rahhhhhhhhhhhhhh deuxième envoie le premier je sais pas ou il es parti.. :o oui donc je reprend... j'ai overclock mon amd k6/2 vendu pour 350 a 380 ( 95*4 ) or mon pc plante lorsque le cpu approche les 100% donnés indiqué par cpucool . Ma carte mère ne me permet pas de sonder la température. Je ne peux pas savoir si mon proc tourne a une température trop haute.
Mon proc a déja plus de 5 ans . Es ce bon de l'overclock maintnant ?
J'aimerais aussi atteindre les 400 et 450, mais d'abord je préfere m'assurer de la stabilité a 380. Dois je modifier des choses au niveau du bios? ( ram latency au minimum ).

MERCI
tarentula
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 24
Inscription: 22 Déc 2003 15:39
 


Message le 22 Déc 2003 18:16

mon pc plante lorsque j'utilise winamp pendant un certain temps...?!
Dois je repasser a 350 mhz ( 100*3.5 ) ou y a t'il une solution pour rester a 380mhz? merci.
tarentula
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 24
Inscription: 22 Déc 2003 15:39
 

Message le 22 Déc 2003 21:07

Lors du plantage ( overclocking pas excessif en plus, gain de 30 mhz ), un écran bleu s'affiche mais je n'ai pas le temps de voir ce qu'il y a écrit dessus et le pc reboot.
tarentula
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 24
Inscription: 22 Déc 2003 15:39
 

Message le 22 Déc 2003 21:53

tu a quoi comme memoire pc 133 pc 100 ??? si tu a de la pc100 c'st peut etre que la memoire est surcadencer et faudrais mettre de la pc 133
Asus K8N E-Deluxe, 64 3400+, Zalman CNPS7000, Cg FX6800 Gt, 1.5ghz pc 3200
Image
Avatar de l'utilisateur
luc.isere
Expert(e)
Expert(e)
 
Messages: 1154
Inscription: 10 Juil 2003 21:20
Localisation: Istres
 

Message le 22 Déc 2003 22:07

ben en fait ce de la pc 100 bref elle supporte jusqu'a 100 pour les deux 64 et 256 or plus instables que grosse barrete de X je sais. Mais avec mon overclock c sans danger car je ne dépasse pas les 100 et je suis meme en dessous ( vitesse du bus 95mhz multi par ratio de 4 ). Par contre j'ai pu utiliser mon proc overclock pendant plus longtemps en le mettant a l'épreuve...je pense que c un prob de température...
Sque je trouve bizarre c la considération fréquentielle de certains log de diagno ou d'info matos comme sisoftsandra ou cpucool que j'utilise qui me marque 190mhz apres overclock bien sur ils relèvent une fréquence de 50mhz pour le bus clock! Alors que mes jumpers sont plaçé pour un bus clock de 100mhz..( note au démarrage: il reconnais du 350 mhz, idem apres overclock il reconnais cette fois ci une vitesse propre a mes réglages..manuel de ma carte mère ). Pourquoi les vitesses sont elles différentes pour sisoftsandra et aida32 et encore d'autres logs d'info du cpu? Est ce liés a mon matériel ancien ou au fait que mon process es peut etre endommagé ( utilisation du pc sans ventilo pendant un certain temps ). merci
tarentula
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 24
Inscription: 22 Déc 2003 15:39
 

Message le 23 Déc 2003 09:16

ben deja essai un peut de pate thermique entre le cpu et le radiateut en plusessais de mettre un ventilo sur le radiateur

plus le cpu seras froid plus tu auras de la stabilité

ensuite pour les soft de de T° c'est peut etre du a l'ancienneter du materiel car je ne vois pas d'autre solution :wink:
Asus K8N E-Deluxe, 64 3400+, Zalman CNPS7000, Cg FX6800 Gt, 1.5ghz pc 3200
Image
Avatar de l'utilisateur
luc.isere
Expert(e)
Expert(e)
 
Messages: 1154
Inscription: 10 Juil 2003 21:20
Localisation: Istres
 

Message le 23 Déc 2003 16:32

oui mais d'ailleurs je me suis rendu compte que il y a une erreur au niveau du processeur-> nbres de bips a pres un reset -> ami bios.
Donc je pense que le prob de stabilité il doit venir surtout de la.
Dois je rétablir la fréu a 350 pour plus de sécurité?
tarentula
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 24
Inscription: 22 Déc 2003 15:39
 

Message le 23 Déc 2003 16:48

ben si tu a le moyen de donne plus en refroidissement pour faire d'abord un essai

sinon retourne a la normal :wink:
Asus K8N E-Deluxe, 64 3400+, Zalman CNPS7000, Cg FX6800 Gt, 1.5ghz pc 3200
Image
Avatar de l'utilisateur
luc.isere
Expert(e)
Expert(e)
 
Messages: 1154
Inscription: 10 Juil 2003 21:20
Localisation: Istres
 

Message le 23 Déc 2003 20:54

Bon, déjà, avec 5 ans d'utilisation, ton proco est rodé, et bien. Faut aussi savoir qu'un proco rodé est mieu overclockable qu'un proco neuf.
Secondo, voiloir overclocker ton malheureu K6-2 350MHz à 400 voir même 450 :o , c'est vachement optimiste!!! Si tu veut atteindre ces fréquences, va falloir banquer, pour un bon ventirad, car le voltage va devoir passer bien au dessus 2.6V.
Ensuite, les K6-2 accepte surtout l'o/c par le FSB, donc tu peut le monter à 100, voir 105, mais pas plus, sinon, ça plante. L'o/c par le coef peut se faire, mais il t'obligera à dessendre ton FSB.(et oui, c'est comme ça).
D'après un site que j'ai vu il y a quelques semaines(pour un pote qui à un K6-2 333), un 350, tu le montera assez difficilement à 400, mais l'o/c est stable en générale, donc si tu y arrive..........
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 23 Déc 2003 21:12

la je tourne avec mon vetnilo d'origine a 380 mhz et mon sys a l'air d'etre relativement stable. J'ai augmenter le voltage de 0.1 (2.2 a 2.3) a 380 mhz et ça va mais a 400mhz je crois q'un nouveau ventilo serais indispensable car soit il ne démarre et latency de s ram au mini!! soit il tourne jusqu'a l'os mais a l'os ça ne tourne pas pour hyper longtemps..
Quels logs choisir vu mon proc cpuidle? cpucool? la j'utilise cpuidle
J'arrive pas a install rain
someone can help me pliiz
:roll:
tarentula
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 24
Inscription: 22 Déc 2003 15:39
 

Message le 25 Déc 2003 14:42

J'ai atteint les 400mhz avec un voltage de 2.4v->> a 2.2v ça bloque pendant le checking ram; a 2.3 ça reboot quand j'arrive dans l'os et a 2.4v cool ça m'a l'air bon. Mais avec mon ventilo je me demande si il es suffisament refroidis ventilo NMB 12v 50x50mmx1cm 0.085 A cad 1.02Watts ça tourne a peu pres a 5000tours min et le débit es a peu pres a 9 cfm soit environ 15mcube/ min. Suffisant pour rester en dessous de 70 voir 60C° ? ( pas de pate thermique ).
merci
tarentula
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 24
Inscription: 22 Déc 2003 15:39
 

Message le 25 Déc 2003 14:57

arrete tout sans pate thermique tu frole des T° desastreuse puisque il n'y a aucun contact entre le cpu et le radiateur

sinon pour le reste ca me sempble bon mais stp mais de la pate thermique :wink:
Asus K8N E-Deluxe, 64 3400+, Zalman CNPS7000, Cg FX6800 Gt, 1.5ghz pc 3200
Image
Avatar de l'utilisateur
luc.isere
Expert(e)
Expert(e)
 
Messages: 1154
Inscription: 10 Juil 2003 21:20
Localisation: Istres
 

Message le 25 Déc 2003 15:33

Si les températures seraient vraiment désastreuses mon pc serais hyper instables...-> le sys entre en alerte lors de températures trop élevé nan? et la conséquence c un reboot
tarentula
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 24
Inscription: 22 Déc 2003 15:39
 

Message le 25 Déc 2003 15:52

Oui mais mon pc a tourné pendant un petit bout de temps 2 a 3 semaines voir plus!!? sans ventilo!!!en 350
Ca m'étonnerais que je risque qqchose maintenant avec mes nvelles valeurs...
Il a surement atteint des températures bien plus dangereuses pour ma carte mères mes composants etc.. que maintenant ventilé et overclock.
Etant donné qu'il tourne toujours

Au fait comment oter le radia+ventilo soigneusement
Envisager de se munir de gants est une bonne idée...lesquels choisir...mwarf 'ci :lol:
tarentula
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 24
Inscription: 22 Déc 2003 15:39
 

Message le 26 Déc 2003 19:48

TON pc, ne peut pas se mettre en alerte, car les cartes mères possedant un socket pour K6 NE CONTIENNENT PAS de sondes thermiques, en conséquent, TA carte mère N'A AUCUNE IDEE DE LA T° DE TON PROCO, donc si tu l'overclocke, fais ça bien (met de la pâte thermique, c'est pas du luxe), car IL N'Y AURA JAMAIS DE REBOOT, ta carte ne sait pas le faire(je vien te t'expliquer pourquoi), et la conséquence d'une t° trop élevée sera un BLOCAGE du système, voir pire, peut entrainer une PERTE DE PERFORMANCE A CAUSE D'UNE DEGRADATION DU MATOS(proco+carte mère, et oui), et voir même un proco HS et une carte mère qui peut être ANDOMMAGER au niveau du SOCKET........
Voilà, la compréhension de se message doit être clair, car j'ai pris la peine de mettre en GRAND les mots IMPORTANTS.
Si tu as d'autres questions, n'ésite pas.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Suivante


Sujets similaires

Message Ordi qui ne s'allume plus aprés changement de carte mere
Bjr je suis venue sur se forum etant donné que je suis perdu aujourd'hui j'ai changer la carte mere de mon pc fix hp etant donné que l'autre carte mere etait hs le truc c'est que quand j'alume mon pc rien se passe peut etre le fait que je n'ait pas de files power sw est reset juste un file que j'ai ...
Réponses: 8

Message Problème overclocking, Phériphérique qui fonctionne plus
Salut à tous, après un mauvais overclocking ( mon PC crash 15 min après le lancement ) j'ai voulu retirer l'overclocking et remettre le BIOS en version d'usine j'ai donc donc réinitialiser le BIOS sauf que a chaque démarrage l'overcloking foireux revenait, j'ai donc retirer la pile afin de remettre ...
Réponses: 3

Message Plus d'images après un freeze
Salut à tous!Je viens vers vous parce que malgré mes connaissances en informatique mon problème actuel me laisse bien dubitatif.Ce matin étant sur un live TV je remarque que mon écran s'est figé, je redémarre et la il redémarre non-stop en boucle. Je coupe l'alim redémarre 10 min après et la l'ordi ...
Réponses: 15

Message Périphérique non fonctionnels après réinstallation de window
?Bonsoir, je vous contacte suite à un problème que je rencontre avec mon pc portable, notebook de chez asus.En effet je voulais le remettre à "neuf" et le rendre plus propre sachant que j'avais beaucoup de choses inutiles dessus, j'ai donc entrepris une réinitialisation complète avec la pr ...
Réponses: 17

Message PC bloqué apres virus
Bonjour,ca va etre long mais je tente de vous expliqué...hiere j'ai voulu télécharger un crak pour un logicil permetant de stabiliser sont ping sur certain jeux, sauf que 1h apres l'avoir desinstaller mon pc redémarre et la plus de connection internet, plus d'antivirus, plus de son, plus de window d ...
Réponses: 12

Message Apres shutdown, mon pc s'allume 1 seconde puis s'éteint.
Bonjour a tous, je m?appelle Axel j'ai 27 ans quelque notions en informatique mais sans plus.J'ai un souci avec mon pc, je pense que le processeur a pris un coup de chaud, mais aucune trace de brûlure, ni sur la carte mère.Aucun bips au démarrage, tous les ventilos tournent, alim, cpu, gpu,fans du b ...
Réponses: 0

Message Avoir le nom de l'artiste sur cd après gravure
Bonjour,Mon souci, je souhaite graver des cd avec cd burner xp mias bien que les tags soient présents et les entêtes de colonne aussi, au moment de passer dans la partie basse pour la gravure il n'y a plus les colonnes artiste album et etc.https://img15.hostingpics.net/pics/344339Cdburnerxp.jpgJ'ai ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.