Il y a actuellement 69 visiteurs
Mercredi 18 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Réglé] Saveur Vanilla sur Debian pour 133+

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

[Réglé] Saveur Vanilla sur Debian pour 133+

Message le 25 Juil 2004 09:28

Bonjour,

Toujours pour mon problème sur l'ordinateur 133+ , je voudrais savoir comment mettre la saveur Vanilla sur la Debian car il me semble que c'est cette saveur qui est nécessaire à ma configuration.

Merci d'avance.

PS : je ne peux le faire qu'en mode console et ma souris ne fonctionne pas.
Le savoir m'a appris que je ne savais rien
Le MIEUX est l'ennemi du BIEN.
Avatar de l'utilisateur
blankoworld
PC-Infopraticien
PC-Infopraticien
 
Messages: 5993
Inscription: 21 Juin 2004 09:41
Localisation: Pala
 


Message le 25 Juil 2004 09:43

a l'installation, il fallait taper vanilla lors de l'écrand de boot du CD.

P.S: si jamais tu dois refaire l'installation, je te conseille plutot bf24 (qui t'installera un noyau plus récent et reconnaissant + de matériel...)
Avatar de l'utilisateur
glenux
PC-Infopraticien
PC-Infopraticien
 
Messages: 2753
Inscription: 01 Mar 2003 16:22
Localisation: Entre deux BarCamps
 

Message le 25 Juil 2004 09:50

Donc si j'ai bien compris, je dois réinstaller en mettant quelque chose qui ressemble à bf24 ?
Pour l'installation je mets la disquette de Windows 98 et je prends en charge le CD-Rom puis je lance boot.bat qui est dans le fichier Install du CD - Rom alors je ne vois pas comment je pourrais mettre quoi que ce soit d'autre au boot. Y a t il un moyen de booter sur le CD d'une autre manière ?
Peut être Rawrite, mais je ne sais pas quelle boot.img je dois prendre, il y en a plusieurs.
J'essaie et nous verrons bien.
Le savoir m'a appris que je ne savais rien
Le MIEUX est l'ennemi du BIEN.
Avatar de l'utilisateur
blankoworld
PC-Infopraticien
PC-Infopraticien
 
Messages: 5993
Inscription: 21 Juin 2004 09:41
Localisation: Pala
 



Sujets similaires

Message [Configuration Debian 8] - Serveur mail, web, open
Hello les amis, Je possède un serveur dédié chez online.net actuellement qui est sur Debian 8. Au début j'avais installé Debian 9 pensant que c'était globalement la même chose mais j'ai eu des soucis avec l'installation de pam-mysql pour openvpn pour un site qui propose un service VPN : http://unsha ...
Réponses: 1

Message [Réglé] Mon PC démarre toujours sur AMERICAN MEGATRENDS
BonjourIl y a 2 jours, en allumant mon PC et il s'est mis sur une fenêtre AMERICAN MEGATRENDS me proposant d'aller dans le BIOS.Ce que j'ai fait en sélectionnant l'ordre de démarrage sur mon SSD car il était sur UEFI.Puis plusieurs fois j'ai eu la fenêtre : votre ordinateur a rencontré un problème, ...
Réponses: 18

Message [Réglé] Panne aléatoire Shuttle DS61
Bonjour à tous.Mes soucis sont les suivants:Au démarrage , le bios ne reconnais pas tout le temps mon disque dur interne donc problème de boot.Lorsqu?il est reconnu après quelques minute d'utilisation , windows se fige et reboot obligatoire.J'ai déjà essayé de changer le disque dur mais même problèm ...
Réponses: 9

Message [Réglé] Cercle bleu transparent avec un N à l’intérieur.
Bonjour,le titre de mon message est pas très parlant, mais il m'est impossible d'obtenir plus d'information sur ce maudit cercle bleu par recherche google.Sur la droite de la capture d'écran ci dessous, vous pouvez apercevoir le fautif.Ce cercle est ni mobile, ni configurable.Il apparaît qu'en jeu ...
Réponses: 10

Message [Réglé] Connexion wifi ne fonctionne pas
Bonjour,voila depuis quelques temps mon pc portable ne se connecte plus au wifi , il se connecte seulement au secteur . j'ai donc regarder la carte réseau et il y a un petit soucis le pilote "microsoft teredo tunneling adapter" ne veux pas ne mettre à jour il échoue à chaque fois :/ , fau ...
Réponses: 9

Message [Réglé] jdownloader ne se lance pas
bonjour, tout est dit dans le titre, après avoir télécharger JDOWNLOADER, je n'arrive pas a lancer le fichier executable, je suis sous w7 , navigateur CHROME, et 7zip pour décompresser, quand je clique dessus ,une fenêtre noire apparaî ...
Réponses: 14

Message [Réglé] Premier boot de la journée impossible
Bonjour,J'ai le message suivant au démarrage de mon PC :Information sur la carte mèreLa taille de la dramest deGeneric storage device 9454Sata port 1 : CT500 BX 100SSD1" " 2 : HL- DT - ST DD-RE BH10LS30" " 3 : WDC WD40EZRX-00SPEBOLes 3 sata port corresponden ...
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.