Il y a actuellement 75 visiteurs
Mardi 18 Septembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Son[Résolu]

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

Son[Résolu]

Message le 25 Aoû 2008 12:14

Encore un petit problème,

J'ai du son quand je regarde les vidéo sur youtube.
Mais le problème c'est que quand je veux regarder un DVD
par le lecteur vidéo, je n'entends rien.

Dans mes préférences pour le son j'ai mis que Volume Général.


Help me, Thank's
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 22:17
Localisation: Rillieux-La-Pape, Lyon(69)
 


Message le 25 Aoû 2008 18:48

Bonjour MenCle ;)

-Quel est ta distribution linux ?
Image
Avatar de l'utilisateur
Lieutenant_CeDrIc972
Expert(e)
Expert(e)
 
Messages: 539
Inscription: 19 Mai 2006 23:41
Localisation: MarTiNique
 

Message le 25 Aoû 2008 19:46

Ubuntu Hardy.

C'est bon je suis arrivé à résoudre mon
problème, fallait juste mettre à jour
Alsa Mixer.

Bye. Merci Lieutenant :wink:
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 22:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 26 Aoû 2008 02:07

Faut toujours faire les mises à jour ;)

Bah content de t'avoir apporté mon aide (j'ai rien fait :lol: ) ;)
Image
Avatar de l'utilisateur
Lieutenant_CeDrIc972
Expert(e)
Expert(e)
 
Messages: 539
Inscription: 19 Mai 2006 23:41
Localisation: MarTiNique
 

Message le 26 Aoû 2008 12:34

Enfaîtes tous les modules d'Alsa n'était pas installés.

Donc quand je les avaient je pouvait avoir du son que pour
le lecteur vidéo, et pas de son sur les sites de streamings :roll:

Et inversement. J'ai donc tout installés et redémarrer le Pc.
Et HOP! Tout vas bien :D
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 22:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 26 Aoû 2008 16:03

:lol: C'est parfait alors :)
Image
Avatar de l'utilisateur
Lieutenant_CeDrIc972
Expert(e)
Expert(e)
 
Messages: 539
Inscription: 19 Mai 2006 23:41
Localisation: MarTiNique
 



Sujets similaires

Message [Résolu] outlook 2003 impossible d'envoyer des messages
Bonjour,Depuis quelque temps, je ne peux plus envoyer de messages, une erreur suivante apparait: "le serveur sortant (SMTP) ne prend pas en charge les connections sécurisées par SSL...."Ca marchait parfaitement avant, impossible même en modifiant les paramètres du compte.Pouvez vous m'aide ...
Réponses: 5

Message [Résolu] Demande de désinfection , Windows 10
Bonjour,je voudrais savoirs si m'ont pc à des adwares ou autres. Mon PC n'ai pas lent et ne montre pas de signe d'infection mais cela fait environs 7-8 mois donc peut êtres que des choses ce sont accumuler .Les rapports FRST demander:Addition.txtFRST.txtMerci d'avance
Réponses: 11

Message [Résolu] problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 30

Message [résolu] adobe flash pour firefox
bonjour j'arrive a poster entre deux validations de cookies j'ai besoin d'adobe flash pour voir des vidéos sur forum auto et je ne peut pas l'installer j'ai téléchargé le paquet mais je coince toujours avec les installations le paquet : flash_player_npapi_linux.x86_64.tar.gzsi c'est celui la ...
Réponses: 3

Message [Résolu] réglage de firefox
bonjour entre le moment ou j'ai éteint le pc hier soir et ce matin quand je l'ai rallumé il c'est passé un truc (ça me rappel windows)quand j'ouvrais firefox j'avais une page blanche avec la fenêtre de recherche google au milieu ,ce matin c'est fini !j'ai les dernières pages visitées ,si je décoche ...
Réponses: 25

Message [Résolu] lecture vidéo impossible
Bonjour;Je n'arrive pas à lire les vidéos sur YouTube, que se soit Google Chrome, Firefox, ou encore application du Windows Store, je n'obtient qu'une image noire, ou au mieux une image verte avec le son.Ce qui est encore plus bizarre VLC n'arrive plus à lire des MKV "j'ai une image noire avec ...
Réponses: 11


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.