Il y a actuellement 52 visiteurs
Samedi 18 Août 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Suite au problème

Ici pas d'informatique! C'est le coin sympa pour parler de tout et de rien parce qu'il n'y a pas que les PC dans la vie.

Suite au problème

Message le 19 Déc 2004 03:43

Bonjour,

Peut-être que je m'y prend trop tôt, et que la maintenance n'est pas totalement terminée, mais j'ai une petite chose à signaler : lorsque l'on désire consulter un sujet qui comporte plusieurs pages, il est impossible d'afficher autre chose que la première page.
En clair, même en cliquant sur le numero de page voulue (1, 2, 3...), on retombe sur la page n°1. Est-ce normal?

Merci au webmaster (et à son équipe, si équipe il y a) d'avoir si vite rétabli le forum.
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 18:39
Localisation: Chine :)
 


Message le 19 Déc 2004 08:54

C'est vrai qu'on reste coincé à la première page. J'ai retrouvé mon post en faisant une recherche.

On va commandé le reste au père noêl ...
Avatar de l'utilisateur
jlc45
Sous Expert(e)
Sous Expert(e)
 
Messages: 67
Inscription: 26 Déc 2003 06:44
 

Message le 19 Déc 2004 11:53

Pas de chance Coyote89, tu reviens sur le forum quand il est en maintenance. :D
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 12:39
 

Message le 19 Déc 2004 11:54

Le problème a été signalé...

En attendant (si c'est urgent), vous pouvez éventuellement consulter les derniers messages d'un post "multi-pages" en simulant une réponse.
Cliquer sur le bouton REPONDRE, regarder les dernières réponses et sortir.

A user, sans en abuser bien sûr...

Merci de votre compréhension.
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8917
Inscription: 13 Mai 2003 17:32
Localisation: A.H.P... et jamais loin d'une Debian
 

Message le 19 Déc 2004 14:18

Coyote a écrit:et à son équipe, si équipe il y a

Glenux, c'est l'équipe à lui tout seul 8)

PS: C'est réparé je crois ;)
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 14:38
Localisation: Bordeaux [33]
 

Message le 19 Déc 2004 14:24

w0lverine a écrit:PS: C'est réparé je crois ;)


Non, en fait il y a quelques soucis avec les regles d'URL Rewriting... je continue a me battre avec...

EDIT: apparemment c'est bon là... j'attend vos remarques/avis
Avatar de l'utilisateur
glenux
PC-Infopraticien
PC-Infopraticien
 
Messages: 2753
Inscription: 01 Mar 2003 17:22
Localisation: Entre deux BarCamps
 

Message le 19 Déc 2004 16:10

soucis pour lire le dernier message lu :)
Antec 3700 BQE || Tagan 380W || AMD 2000+ (Arctic Copper Silent 2 R2) || 512 Mo || ATI 9800 Pro (VGA Silencer Rev. 2) || 120mm Antec || 120mm Globefan
Avatar de l'utilisateur
6r
Expert(e)
Expert(e)
 
Messages: 1488
Inscription: 14 Oct 2003 09:26
Localisation: Troyes
 

Message le 19 Déc 2004 16:11

6r a écrit:soucis pour lire le dernier message lu :)


Tu peux expliquer un peu s'il te plait ?
Avatar de l'utilisateur
glenux
PC-Infopraticien
PC-Infopraticien
 
Messages: 2753
Inscription: 01 Mar 2003 17:22
Localisation: Entre deux BarCamps
 

Message le 19 Déc 2004 16:15

quand je clic sur la feuille à coté du lien ca m'envoye sur ca :

Not Found
The requested URL /phpbb2/newtopic17806.html was not found on this server.
Antec 3700 BQE || Tagan 380W || AMD 2000+ (Arctic Copper Silent 2 R2) || 512 Mo || ATI 9800 Pro (VGA Silencer Rev. 2) || 120mm Antec || 120mm Globefan
Avatar de l'utilisateur
6r
Expert(e)
Expert(e)
 
Messages: 1488
Inscription: 14 Oct 2003 09:26
Localisation: Troyes
 

Message le 19 Déc 2004 16:18

6r a écrit:quand je clic sur la feuille à coté du lien ca m'envoye sur ca :

Not Found
The requested URL /phpbb2/newtopic17806.html was not found on this server.


c'est mieux là ?
Avatar de l'utilisateur
glenux
PC-Infopraticien
PC-Infopraticien
 
Messages: 2753
Inscription: 01 Mar 2003 17:22
Localisation: Entre deux BarCamps
 

Message le 19 Déc 2004 16:23

parfait :)
Antec 3700 BQE || Tagan 380W || AMD 2000+ (Arctic Copper Silent 2 R2) || 512 Mo || ATI 9800 Pro (VGA Silencer Rev. 2) || 120mm Antec || 120mm Globefan
Avatar de l'utilisateur
6r
Expert(e)
Expert(e)
 
Messages: 1488
Inscription: 14 Oct 2003 09:26
Localisation: Troyes
 

Message le 19 Déc 2004 20:17

salut
j ai remarquer un petit souci
je m explique
quand je clique sur surveiller le sujet cela me renvoi au debut du sujet
je l ai remarqué juste sur ce post



ps: un grand merci a toute l' équipe pour leur formidable travail
Quelle est la définition de " sentiments partagés "?
C'est quand votre belle-mère est en train de reculer vers le ravin avec
votre voiture neuve.
Avatar de l'utilisateur
titoff
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 278
Inscription: 08 Juil 2004 23:18
Localisation: lyon
 

Message le 19 Déc 2004 23:07

Quand je clique sur l'annonce dans discussions générales, il me marque tous les sujets de discussions générales comme lus! :o
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 14:38
Localisation: Bordeaux [33]
 

Message le 20 Déc 2004 01:34

Autre remarque : le mod "joindre un fichier" a disparu suite à la mise à jour de la version du forum :roll:
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 18:39
Localisation: Chine :)
 

Message le 20 Déc 2004 01:50

C'est ce que j'ai remarqué aussi!! J'ai voulu mettre les photos de mon pc terminé mais j'ai pa pu joindre la photos au post!! :-? :-?
Micael 18.02.08
Image
Avatar de l'utilisateur
Seyar77
Expert(e)
Expert(e)
 
Messages: 773
Inscription: 01 Déc 2004 12:55
Localisation: 77
 

Suivante


Sujets similaires

Message Problème lors d'une recherche pour gmail sur mozzilla
Salut à tous, j'ai fait l'acquisition d'un pc tout en 1 hp pavillon 24, et depuis maintenant 1 mois j'ai un souci, lorsque je suis sur un onglet, j'en créer un nouveau (j'utilise mozzilla) je tape dans la barre de recherche gmail, j'ai de suite un lien qui me sort sans arrêt en premier gmail.net des ...
Réponses: 16

Message Problème Moniteur ou carte graphique
Bonjour les amis, j?espère que vous allez bien .Je reviens vers vous , car je rencontre un problème qui est plutôt handicapant.Voyez par vous même :( J?aurais voulu savoir si cela peut être réparé, sinon comment corriger cela ou bien encore . Comment localiser la source du problème (moniteur/carte g ...
Réponses: 1

Message Conseils achat PC portable Suite Adobe + Gaming
Bonjour,Je suis la fille de Nono,Mon copain cherche un ordinateur portable assez puissant pour faire parfaitement tourner la suite Adobe (première pro, after effect, photoshop...) ainsi que quelques jeux (sea of thieves, League of legends, fallout 4, far cry..) Il a un budget de 600 / 700 eurosMerci ...
Réponses: 11

Message probléme appairage casque bluetooth
Bonjour je sais pas si je suis dans le bon forum, j'ai acheter jeudi dernier le casque bluetooth mdr-zx330bt au Leclerc à coté de chez moi et le problème c'est que j'arrive pas à associer le casque avec d'abord mon téléphone portable qui est un Samsung Galaxy j5 2016 et puis après à ma tablette Asus ...
Réponses: 5

Message PROBLÈME DE CONNEXION SUR UN SITE
BonjourJe ne peux plus me connecter sur le site Amazon avec mon PC fixe ou ma tabletteConnection lente pour aboutir à u e page restructurée Par contre je peux me connecter sans problème avec mon téléphone mobileJ'ai fait une capture d'écran mais je sais pas le mettre sur ce message Merci d'avance ...
Réponses: 15

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.