Il y a actuellement 68 visiteurs
Vendredi 20 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Tableau de bord gnome[réglé]

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

Tableau de bord gnome[réglé]

Message le 26 Oct 2009 17:36

Bonjour,

Je suis sur ubuntu netbook remix 9.04 (Jaunty Jackalope) et j'ai un problème concernant le tableau de bord gnome : au démarrage de ubuntu netbook remix je ne l'ai plus alors je suis obligé d'aller dans Préférences--->Basculer le mode bureau--->Ubuntu classique et après je retourne dessus et je met cette fois-ci Ubuntu Netbook Remix et là il se remet.
Mais sinon à chaque fois au démarrage je ne l'ai plus alors please aidez-moi.

Merci d'avance.
Windows has not detected any keyboard. Press Enter to continue.


Hu ?!
Avatar de l'utilisateur
Djédjé57
Apprenti(e)
Apprenti(e)
 
Messages: 30
Inscription: 24 Oct 2009 08:29
Localisation: Quelque part dans le grand Est
 


Re: Tableau de bord gnome

Message le 26 Oct 2009 18:30

Bonjour,

Que donnes l'instruction gnome-panel tapée en console quand tes panels ont disparus (pour lancer un terminal, faire Alt+F2 puis taper Terminal) ?

As tu modifié un fichier système, genre X.org, ou autre ?
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Re: Tableau de bord gnome

Message le 26 Oct 2009 19:32

Non je n'ai rien modifié
Windows has not detected any keyboard. Press Enter to continue.


Hu ?!
Avatar de l'utilisateur
Djédjé57
Apprenti(e)
Apprenti(e)
 
Messages: 30
Inscription: 24 Oct 2009 08:29
Localisation: Quelque part dans le grand Est
 

Re: Tableau de bord gnome

Message le 26 Oct 2009 19:48

H3bus a écrit:
Que donnes l'instruction gnome-panel tapée en console quand tes panels ont disparus (pour lancer un terminal, faire Alt+F2 puis taper Terminal) ?
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Re: Tableau de bord gnome

Message le 27 Oct 2009 08:13

Une fois que tu l'as mis, tu vas dans systeme+préférences+applications au démarrage+options. Tu cliques sur "se souvenirs des applications..".. et tu coches l'option.
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8872
Inscription: 13 Mai 2003 16:32
Localisation: A.H.P... et jamais loin d'une Debian
 

Re: Tableau de bord gnome

Message le 27 Oct 2009 11:00

Cela ne marche pas
Windows has not detected any keyboard. Press Enter to continue.


Hu ?!
Avatar de l'utilisateur
Djédjé57
Apprenti(e)
Apprenti(e)
 
Messages: 30
Inscription: 24 Oct 2009 08:29
Localisation: Quelque part dans le grand Est
 

Re: Tableau de bord gnome

Message le 27 Oct 2009 13:12

(soupir)

Qu'est ce qui ne marche pas ? As tu un message d'erreur ? Qu'as tu fait exactement ?
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Re: Tableau de bord gnome

Message le 27 Oct 2009 13:42

J'ai fait le truc que tu m'as conseillé et fait aussi le truc que CASA m'a dit de faire après.

Non il n'y a pas de message d'erreur c'est juste quand je le redémarre ça me fait la même chose.

Et c'est le tableau de bord qui ne s'affiche pas en haut.
Windows has not detected any keyboard. Press Enter to continue.


Hu ?!
Avatar de l'utilisateur
Djédjé57
Apprenti(e)
Apprenti(e)
 
Messages: 30
Inscription: 24 Oct 2009 08:29
Localisation: Quelque part dans le grand Est
 

Re: Tableau de bord gnome[réglé]

Message le 27 Oct 2009 20:41

Je vois que tu as mis "REGLE" en titre. Si c'est le cas, ce serait bien que tu dises comment tu as réglé ton problème, histoire que ça profite à d'autres.
Ce geste s'appelle du "partage" et c'est un peu le but de ce forum...
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8872
Inscription: 13 Mai 2003 16:32
Localisation: A.H.P... et jamais loin d'une Debian
 

Re: Tableau de bord gnome[réglé]

Message le 28 Oct 2009 09:23

Ok en fait j'ai tout simplement changé mon type de bureau (si on est en ubuntu netbook) en bureau classique et depuis à chaque démarrage cela ne me le fait plus.

Merci quand même pour votre aide
Windows has not detected any keyboard. Press Enter to continue.


Hu ?!
Avatar de l'utilisateur
Djédjé57
Apprenti(e)
Apprenti(e)
 
Messages: 30
Inscription: 24 Oct 2009 08:29
Localisation: Quelque part dans le grand Est
 



Sujets similaires

Message [Réglé] Mon PC démarre toujours sur AMERICAN MEGATRENDS
BonjourIl y a 2 jours, en allumant mon PC et il s'est mis sur une fenêtre AMERICAN MEGATRENDS me proposant d'aller dans le BIOS.Ce que j'ai fait en sélectionnant l'ordre de démarrage sur mon SSD car il était sur UEFI.Puis plusieurs fois j'ai eu la fenêtre : votre ordinateur a rencontré un problème, ...
Réponses: 18

Message [Réglé] Panne aléatoire Shuttle DS61
Bonjour à tous.Mes soucis sont les suivants:Au démarrage , le bios ne reconnais pas tout le temps mon disque dur interne donc problème de boot.Lorsqu?il est reconnu après quelques minute d'utilisation , windows se fige et reboot obligatoire.J'ai déjà essayé de changer le disque dur mais même problèm ...
Réponses: 9

Message [Réglé] Cercle bleu transparent avec un N à l’intérieur.
Bonjour,le titre de mon message est pas très parlant, mais il m'est impossible d'obtenir plus d'information sur ce maudit cercle bleu par recherche google.Sur la droite de la capture d'écran ci dessous, vous pouvez apercevoir le fautif.Ce cercle est ni mobile, ni configurable.Il apparaît qu'en jeu ...
Réponses: 10

Message [Réglé] Connexion wifi ne fonctionne pas
Bonjour,voila depuis quelques temps mon pc portable ne se connecte plus au wifi , il se connecte seulement au secteur . j'ai donc regarder la carte réseau et il y a un petit soucis le pilote "microsoft teredo tunneling adapter" ne veux pas ne mettre à jour il échoue à chaque fois :/ , fau ...
Réponses: 9

Message [Réglé] jdownloader ne se lance pas
bonjour, tout est dit dans le titre, après avoir télécharger JDOWNLOADER, je n'arrive pas a lancer le fichier executable, je suis sous w7 , navigateur CHROME, et 7zip pour décompresser, quand je clique dessus ,une fenêtre noire apparaî ...
Réponses: 14

Message [Réglé] Premier boot de la journée impossible
Bonjour,J'ai le message suivant au démarrage de mon PC :Information sur la carte mèreLa taille de la dramest deGeneric storage device 9454Sata port 1 : CT500 BX 100SSD1" " 2 : HL- DT - ST DD-RE BH10LS30" " 3 : WDC WD40EZRX-00SPEBOLes 3 sata port corresponden ...
Réponses: 6

Message [Réglé] Virus ou pas
BonjourDepuis quelques temps mon ordi fait des siennes. J'ai un Lenovo avec Windows 8.1Internet explorer est très lent, bloque des pages, mon Yahoo mail met des minutes pour effectuer des opérationsJ'ai des messages du type : internet explorer a modifié cette page pour empêcher le script de site à s ...
Réponses: 46


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.